<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<title>Ariane 5 completes 100th successful launch - Horizons 3e and Azerspace-2/Intelsat 38 in orbit - A new historic milestone for spacefaring Euro - Office for Science &amp; Technology of the Embassy of France in the United States</title>
<meta name="description" content="During the night of 25-26 September, Ariane 5 completed a flawless launch from Europe&#039;s spaceport at the Guiana Space Centre (CSG), orbiting two telecommunications satellites: Horizons 3e, built by Boeing for Intelsat and its partner SKY Perfect JSAT, and Azerspace-2/Intelsat 38, built by Space Systems Loral (SSL) for Azercosmos and Intelsat." />
<link rel="canonical" href="https://www.france-science.org/Ariane-5-completes-100th.html" />


<link rel="icon" type="image/x-icon" href="https://www.france-science.org/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.france-science.org/favicon.ico" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.2.1 [23954]" />


<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1524085477" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-98bb695.css?1538062094" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-9d7dabc.css?1538062094" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-e144448.css?1538062094" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.6.7/css/box_skins.css?1509736662" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap/v2.1.10/bootstrap2spip/css/spip.css?1491865460" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-c200fcd.css?1538062094" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-5c509c7.css?1538062094" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.16/css/spip.petition.css?1450897868" type="text/css" />




<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/medias_responsive_mod/v1.10.18/squelettes/css/medias_responsive.css'>
<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1524085470' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-5b8de33e.css?1534693327' />

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.12/css/enluminurestypo.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/tablesorter/v1.4.2/css/tablesorter.css" type="text/css" />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/image_responsive/v7.5.13/image_responsive.css'>
<link rel="stylesheet" type="text/css" href="squelettes/css/sommaire.css"/>
<link rel="stylesheet" href="plugins/auto/slick/v1.2.7/lib/slick/slick.css" type="text/css" /><link rel="stylesheet" href="plugins/auto/slick/v1.2.7/lib/slick/slick-theme.css" type="text/css" /><link rel="stylesheet" href="plugins/auto/slick/v1.2.7/css/slick-spip.css" type="text/css" /><link rel="stylesheet" type="text/css" href="plugins/auto/chartjs/v1.0.5/css/chartjs.css" />

<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-1955b1e.css?1538062094" type="text/css" />



<link rel="stylesheet" href="local/cache-less/theme-cssify-c8b8454.css?1538062094" type="text/css" />











<script src="prive/javascript/jquery.js?1524085464" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1524085464" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1524085464" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1524085464" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1524085464" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1524085464" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1524085464" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1524085464" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1524085475" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1524085475" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1524085471'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1524085471'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-01b1aca2.js?1534693395'></script>
<link rel="stylesheet" type="text/css" href="plugins/auto/intertitrestdm/v0.9.14/css/intertitres_publics.css" />
<script src="plugins/auto/tablesorter/v1.4.2/javascript/jquery.tablesorter.js" type="text/javascript"></script>
	<script type="text/javascript">/* <![CDATA[ */
	(function($){
		$(function(){
			var tablesorter_init = function(){
				$("table.spip").not(".ss_tablesort").each(function(){
					var options = {};
					if($(this).find("th.ts_disabled").size() >= 1){
						options.headers = {};
						$(this).find("th").each(function(index,value){
							if($(this).is(".ts_disabled"))
								options.headers[index] = {sorter : false}; 
						});
					}
					$(this).tablesorter(options);
				});
			}
			tablesorter_init();
			onAjaxLoad(tablesorter_init);
		});
	})(jQuery);
	/* ]]> */</script><script>htactif=1;document.createElement('picture');</script>
<script type='text/javascript' src='plugins/auto/medias_responsive_mod/v1.10.18/squelettes/javascript/rAF.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.5.13/javascript/jquery.smartresize.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.5.13/javascript/image_responsive.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.5.13/javascript/picturefill.js'></script>
		<script type="text/javascript" src="plugins/auto/slick/v1.2.7/lib/slick/slick.min.js"></script><script type="text/javascript" src="local/cache-js/jsdyn-javascript_slick_spip_js-48e5aa13.js?1534693327"></script><!--[if lte IE 8]><script src='plugins/auto/chartjs/v1.0.5/js/excanvas.compiled.js'></script><![endif]-->
<script type='text/javascript' src='plugins/auto/chartjs/v1.0.5/js/Chart.js'></script><script type='text/javascript' src='plugins/auto/chartjs/v1.0.5/js/chart_extra.js'></script><script type="text/javascript" src="plugins/auto/galleria/v2.0.0/galleria/galleria.min.js"></script><script type='text/javascript' src='plugins/auto/medias_responsive_mod/v1.10.18/squelettes/javascript/rAF.js'></script>
<script type='text/javascript' src='plugins/auto/medias_responsive_mod/v1.10.18/squelettes/javascript/portfolio_ligne.js'></script>
<script type='text/javascript' src='plugins/auto/medias_responsive_mod/v1.10.18/squelettes/javascript/portfolio_slide.js'></script>
<script type='text/javascript' src='plugins/auto/medias_responsive_mod/v1.10.18/squelettes/javascript/medias_responsive.js'></script>

<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.10/bootstrap/js/bootstrap-collapse.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.10/bootstrap/js/bootstrap-dropdown.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.10/bootstrap/js/bootstrap-modal.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.10/bootstrap/js/bootstrap-tooltip.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.10/bootstrap/js/bootstrap-popover.js"></script>

<script type="text/javascript">
$(function ()  
{
  $('#popover_share').popover(
  {
     trigger: 'click',
     html: true
  });
  $('#popover_share_top').popover(
  {
     trigger: 'click',
	 container: 'body',
     html: true
  });
});
</script>

<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />	</head>
	<body>
	<div class="page">
		<div class="container">
			<div class="header" id="header">
				<div class="row">
<header class="accueil clearfix">
<div class="span12 text-right flags">



<a id="flags" href="Ariane-5-completes-100th.html"><img src="squelettes/img/flags/en.png" alt="English" /></a>
	
		<a id="flags" href="Succes-du-100eme-lancement-d.html"><img src="squelettes/img/flags/fr.png" alt="fran&#231;ais" /></a>
	
	



</div>
<div class="span2">
	 <a rel="start home" href="https://www.france-science.org/" title="Home"
	><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L170xH170/siteon0-38e4a.jpg?1442350129" width='170' height='170' />   </a>
</div>
<div class="span7">
	<h1 id="logo_site_spip">
	<a rel="start home" href="https://www.france-science.org/" title="Home">
	Office for Science &amp; Technology of the Embassy of France in the United States
	<small id="slogan_site_spip">Mission pour la Science et la Technologie de l&#8217;Ambassade de France aux Etats-Unis</small>
	</a>
	<br /><a href="/-Partner-organizations-.html"><img src="squelettes/img/logo_organismes-80px.jpg" alt="Embassy of France in the USA" class="spip_logos" /></a>
	</h1>
</div>
</header>
</div>			</div>
		</div>
		<div class="navbar navbar-inverse row" id="nav">
			<div class="navbar-wrap span12">
				<div class="menu menu-container navbar-inner">
	<a class="brand" href="#" id="menutitle" data-target=".nav-collapse" data-toggle="collapse">MENU</a>
	<a class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse">
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
	</a>
	<div class="nav-collapse collapse">
	<ul class="menu-items menu-liste nav">
	<li class="item"><a class="brand" href="https://www.france-science.org/"><i class="icon-home icon-white"></i></a></li>
	
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-About-.html">About <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
				   
						
							<li><a href="Introduction.html" >Introduction</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-OS-T-Partners-Cnrs-Inserm-Cnes-CEA-.html">OS&amp;T Partners (Cnrs, Inserm, Cnes, CEA, &hellip;)</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-Organization-.html">Organization</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-OS-T-Scientific-Divisions-.html">OS&amp;T Scientific Divisions</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Locations,375.html" >Locations</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-Annual-activity-reports-french-.html">Annual activity reports (french)</a></li>
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Monitor-and-Report-.html">Monitor &amp; Report <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
						<li><a href="-France-USA-S-T-News-.html">News</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="BE-Etats-Unis,401.html" >Weekly US Science Brief [fr]</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Embassy-reports-fr,1581.html" >Embassy Reports [fr]</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-Newsletters-.html">Newsletters</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="US-Coverage-of-French-Life-Science.html" >US Newspapers Coverage of French Life Sciences Research</a></li>
						
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Outreach-Activities-.html">Outreach &amp; Activities <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
						<li><a href="-Agenda,110-.html">Agenda</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-Programs-Conferences-.html">Programs &amp; Conferences</a></li>          
						
					
				
				  
					           
					
				   
					
						<li><a href="-Innovation-.html">Innovation</a></li>
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Partnerships-in-S-T-.html">Partnerships in S&amp;T <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
						<li><a href="-France-USA-Bilateral-Agreements-.html">France-USA Bilateral Agreements</a></li>
					
				
				  
					           
					
				   
					
						<li><a href="-University-endowments-.html">University endowments: Austin, Berkeley, Chicago, MIT, Stanford</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="NSF-Partnerships-for-International.html" >NSF PIRE program</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="CNRS-UMI-and-Umifre-in-America,8367.html" >CNRS UMI and Umifre in America</a></li>
						
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Mobility-Research-funding-.html">Mobility &amp; Research funding <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
						<li><a href="-Open-Calls-for-Proposals-.html">Open Calls for Proposals</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="USA-France-Exchange-Programs.html" >USA-France Exchange Programs overview</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-The-Chateaubriand-Fellowship-.html">The Chateaubriand Fellowship</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="EIFFEL-grants.html" >Eiffel scholarships</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Fulbright-program,707.html" >Fulbright fellowships program</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Innovation-Entrepreneurship.html" >Innovation &amp; Entrepreneurship</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="European-Funding-Opportunities.html" >European Funding opportunities</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Visas-for-studies-visas-for.html" >Visas</a></li>
						
					
				
				  
					           
					
					
					
					
				   
					
				   
						
							<li><a href="-Doctoral-schools-in-France-.html">Doctoral schools in France</a></li>          
						
					
				
			</ul>
		</li>
     
 
			</ul>
			<ul class="nav pull-right" id="navsearchresponsive">
				<li class="divider-vertical"></li>
				<li>
				<form action="https://www.france-science.org/spip.php?page=search-result&id_secteur=2&id_rubrique=2" method="POST" class="navbar-search pull-right form-search search-query" id="cse-search-box">
				<input type="hidden" name="cx" value="017234386881894548757:v8a4hiiy1ao" />
				<input type="hidden" name="ie" value="UTF-8" />
				<div class="input-append">
				<input type="text" onfocus="this.value='';" name="q" class="search-query span2" placeholder="Rechercher"/>
				<button class="btn btn-primary" type="submit" title="Rechercher"><i class="icon-search icon-white"></i></button>
				</div>
				</form>
				</li>
			</ul>
	</div>
</div>			</div>
		</div>
		<div class="container">
			<div class="row wrapper">
				<div class="content primary span8" id="content">
					<ul class="breadcrumb">
	<li><a href="https://www.france-science.org/">Home</a><span class="divider"> &gt; </span></li>
	<li><a href="-Monitor-and-Report-.html">Monitor &amp; Report</a><span class="divider"> &gt; </span></li><li><a href="-France-USA-S-T-News-.html">News</a><span class="divider"> &gt; </span></li>
	<li class="active"><span>Ariane 5 completes 100th successful launch - Horizons 3e and&nbsp;(...)</span></li>
</ul>					<article>
	<header class="cartouche">
		<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH200/arton9815-1be6e.jpg?1538057485" width='200' height='200' />
		
		<h1><span class="">Ariane 5 completes 100<sup>th</sup> successful launch - Horizons 3e and Azerspace-2/Intelsat 38 in orbit - A new historic milestone for spacefaring Euro</span></h1>

		<p class="publication"><time pubdate="pubdate" datetime="2018-09-27T14:10:45Z"><i class="icon-calendar"></i> Published on Thursday September 27, 2018</time> 
		
						, <i class="icon-globe"></i> <span class="translate">Lire cette page en <a href="Succes-du-100eme-lancement-d.html" rel="alternate" hreflang="fr">fran&#231;ais</a></span>
		
			, <a id="popover_share_top" title="Share this article" data-content="<a href='mailto:?subject=Ariane 5 completes 100&lt;sup&gt;th&lt;/sup&gt; successful launch - Horizons 3e and Azerspace-2/Intelsat 38 in orbit - A new historic milestone for spacefaring Euro&body=https://www.france-science.org/Ariane-5-completes-100th.html - Ariane 5 completes 100&lt;sup&gt;th&lt;/sup&gt; successful launch - Horizons 3e and Azerspace-2/Intelsat 38 in orbit - A new historic milestone for spacefaring Euro : &lt;p&gt;During the night of 25-26 September, Ariane 5 completed a flawless launch from Europe’s spaceport at the Guiana Space Centre (CSG), orbiting two telecommunications satellites: Horizons&nbsp;(...)' alt='Share by email'><img id='popover_share' alt='Share by email' src='squelettes/img/sociaux/glyphicons_010_envelope.png'></a>&nbsp;&nbsp;<a href='https://twitter.com/intent/tweet?original_referer=https://www.france-science.org/Ariane-5-completes-100th.html&text=Ariane+5+completes+100%3Csup%3Eth%3C%2Fsup%3E+successful+launch+-+Horizons+3e+and+Azerspace-2%2FIntelsat+38+in+orbit+-+A+new+historic+milestone+for+spacefaring+Euro&url=https://www.france-science.org/Ariane-5-completes-100th.html&via=francescience&hashtags=science' target='_blank' alt='Share on Twitter'><img alt='Share on Twitter' src='squelettes/img/sociaux/glyphicons_social_31_twitter.png'></a>&nbsp;&nbsp;<a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.france-science.org/Ariane-5-completes-100th.html&amp;title=Ariane+5+completes+100%3Csup%3Eth%3C%2Fsup%3E+successful+launch+-+Horizons+3e+and+Azerspace-2%2FIntelsat+38+in+orbit+-+A+new+historic+milestone+for+spacefaring+Euro&amp;summary=%3Cp%3EDuring+the+night+of+25-26+September%2C+Ariane+5+completed+a+flawless+launch+from+Europe%E2%80%99s+spaceport+at+the+Guiana+Space+Centre+%28CSG%29%2C+orbiting+two+telecommunications+satellite&nbsp;(...)' target='_blank' alt='Share on Linkedin'><img alt='Share on Linkedin' src='squelettes/img/sociaux/glyphicons_social_17_linked_in.png'></a>&nbsp;&nbsp;<a href='https://www.facebook.com/sharer/sharer.php?u=https://www.france-science.org/Ariane-5-completes-100th.html' target='_blank'><img alt='Share on Facebook' src='squelettes/img/sociaux/glyphicons_social_30_facebook.png'></a>&nbsp;&nbsp;<a href='https://plus.google.com/share?url=https://www.france-science.org/Ariane-5-completes-100th.html' target='_blank' alt='Share on Google+'><img src='squelettes/img/sociaux/glyphicons_social_02_google_plus.png' alt='Share on Google+'></a>" data-placement="bottom" data-toggle="popover" href="#null" data-original-title="Popover on top"><i class="icon-share"></i> Share</a>
		</p>
		
		<div class="postmeta">
		
		</div>

	</header>

	<div class="main">
		
		<div class="texte surlignable"><p>During the night of 25-26 September, Ariane 5 completed a flawless launch from Europe’s spaceport at the Guiana Space Centre (CSG), orbiting two telecommunications satellites: Horizons 3e, built by Boeing for Intelsat and its partner SKY Perfect JSAT, and Azerspace-2/Intelsat 38, built by Space Systems Loral (SSL) for Azercosmos and Intelsat. The launch marked Ariane 5’s 100th successful flight, its fourth in 2018 and the sixth of the year from the CSG.</p>
<p>With a launch mass of 6.4 tonnes, Horizons 3e is the fourth satellite on which operators SKY Perfect JSAT and Intelsat have cooperated. It will replace Intelsat 805 and complete Intelsat Epic<sup>NG</sup>’s global coverage to provide broadband, mobility and government customers with new-generation high-throughput services at 30 gigabits per second to the Asia-Pacific region and the Pacific Ocean. It has an expected service lifetime of 15 years.</p>
<p>With a launch mass of 3.5 tonnes, Azerspace-2/Intelsat 38 is the second geostationary satellite to be placed into orbit for Azercosmos, the main operator in the South Caucasia region. This telecommunications satellite will offer capacity and coverage to support growing demand in the region for direct-to-home (DTH), government and network services. It will expand the current capacity currently of Azerspace-1 and provide broadband connectivity for customers in Africa, Europe, Central and South Asia, the Middle East and Sub-Saharan Africa. It has an expected service lifetime of 15 years.</p>
<p>Horizons 3e and Azerspace-2/Intelsat 38 are the 206<sup>th</sup> and 207<sup>th</sup> satellite to be orbited by Ariane 5.</p>
<p>On the occasion of this historic milestone for spacefaring Europe, CNES President Jean-Yves Le Gall commented: “<i>This 100<sup>th</sup> flight for Ariane 5 confirms Europe’s pre-eminent position in the space launch market, which it has achieved through the reliability and availability of its launchers. Today’s success demonstrates once again the excellence of the Guiana Space Centre and shows that it is the best launch base in the world. I would like to congratulate and thank all of the teams to whom we owe this success for their professionalism and expertise, at ESA, Arianespace, ArianeGroup, Intelsat, SKY Perfect JSAT Corporation and Azercosmos. And of course I would like to hail the excellence of CNES’s engineers who designed and developed Ariane 5, which has enabled Europe to become the world’s number two space power.</i>”</p></div>

		<!-- Modif FL (25/07/14) : Si un article a le mot cle "article_avec_rss", on affiche sous le texte de l'article le contenu des flux RSS associes a la rubrique a laquelle l'article est rattache. Ceci est le cas general avec flux RSS classique -->    
		
		<!-- Fin modif FL  -->
		
		
	</div>

	<footer>
		
		
		
		<!-- outils de bas de page -->
		<div class="notes outils_footer">
		<a href="#" class="haut_de_la_page"><i class="icon-chevron-up"></i> top of the page</a>&nbsp;&nbsp;&nbsp;
			<span><a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=9815&amp;nom_fichier=France-Science.org_ariane-5-completes-100supthsup-successful-launch-horizons-3e-and-azerspace-2intelsat-38-in-orbit-a-new-historic-milestone-for-spacefaring-euro"><i class="icon-file"></i>  PDF</a></span>&nbsp;&nbsp;&nbsp;
			<a id="popover_share" title="Share this article" data-content="<a href='mailto:?subject=Ariane 5 completes 100&lt;sup&gt;th&lt;/sup&gt; successful launch - Horizons 3e and Azerspace-2/Intelsat 38 in orbit - A new historic milestone for spacefaring Euro&body=https://www.france-science.org/Ariane-5-completes-100th.html - Ariane 5 completes 100&lt;sup&gt;th&lt;/sup&gt; successful launch - Horizons 3e and Azerspace-2/Intelsat 38 in orbit - A new historic milestone for spacefaring Euro : &lt;p&gt;During the night of 25-26 September, Ariane 5 completed a flawless launch from Europe’s spaceport at the Guiana Space Centre (CSG), orbiting two telecommunications satellites: Horizons&nbsp;(...)' alt='Share by email'><img id='popover_share' alt='Share by email' src='squelettes/img/sociaux/glyphicons_010_envelope.png'></a>&nbsp;&nbsp;<a href='https://twitter.com/intent/tweet?original_referer=https://www.france-science.org/Ariane-5-completes-100th.html&text=Ariane+5+completes+100%3Csup%3Eth%3C%2Fsup%3E+successful+launch+-+Horizons+3e+and+Azerspace-2%2FIntelsat+38+in+orbit+-+A+new+historic+milestone+for+spacefaring+Euro&url=https://www.france-science.org/Ariane-5-completes-100th.html&via=francescience&hashtags=science' target='_blank' alt='Share on Twitter'><img alt='Share on Twitter' src='squelettes/img/sociaux/glyphicons_social_31_twitter.png'></a>&nbsp;&nbsp;<a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.france-science.org/Ariane-5-completes-100th.html&amp;title=Ariane+5+completes+100%3Csup%3Eth%3C%2Fsup%3E+successful+launch+-+Horizons+3e+and+Azerspace-2%2FIntelsat+38+in+orbit+-+A+new+historic+milestone+for+spacefaring+Euro&amp;summary=%3Cp%3EDuring+the+night+of+25-26+September%2C+Ariane+5+completed+a+flawless+launch+from+Europe%E2%80%99s+spaceport+at+the+Guiana+Space+Centre+%28CSG%29%2C+orbiting+two+telecommunications+satellite&nbsp;(...)' target='_blank' alt='Share on Linkedin'><img alt='Share on Linkedin' src='squelettes/img/sociaux/glyphicons_social_17_linked_in.png'></a>&nbsp;&nbsp;<a href='https://www.facebook.com/sharer/sharer.php?u=https://www.france-science.org/Ariane-5-completes-100th.html' target='_blank'><img alt='Share on Facebook' src='squelettes/img/sociaux/glyphicons_social_30_facebook.png'></a>&nbsp;&nbsp;<a href='https://plus.google.com/share?url=https://www.france-science.org/Ariane-5-completes-100th.html' target='_blank' alt='Share on Google+'><img src='squelettes/img/sociaux/glyphicons_social_02_google_plus.png' alt='Share on Google+'></a>" data-placement="top" data-toggle="popover" href="#null" data-original-title="Popover on top"><i class="icon-share"></i> Share</a> 
		</div>
		<!-- fin outils -->
	<aside>
		
		

		

		
	</aside>

</article>				</div>
				<div class="aside secondary span4" id="aside">
					<div class="form-search" id="navsearchraside">

<div id="formulaire_recherche" class="formulaire_spip formulaire_recherche form-search">
<form action="https://www.france-science.org/spip.php?page=search-result&id_secteur=1&id_rubrique=1" method="POST">
				<input type="hidden" name="cx" value="017234386881894548757:v8a4hiiy1ao">
				<input type="hidden" name="ie" value="UTF-8">
				<div class="input-append">
					<input type="text" onfocus="this.value='';" name="q" class="search text search-query " placeholder="Search" id="recherche">
					<button class="btn" type="submit" title="Search"><i class="icon-search"></i></button>
				</div>
</form>
</div>

</div>
<div class="liste long articles accueil">
	<div id="titrenewsletter" class="titreaccueil-ligne">
	<span class="titreaccueil badge badge-abonnement" id="titrenewsletter">Follow us</span>
	</div>

<div class="liste" id="logosociaux-aside">
<div id="logosociaux-aside-conteneur">
	<a href="http://www.france-science.org/Follow-us-RSS-Feeds-and,1423.html" data-toggle="tooltip" title="Follow our RSS Feed" alt="Follow our RSS Feed" style="background-image: url('squelettes/img/rss.png');" class="logosociauxmouseover" ></a>
	<a href="http://www.france-science.org/Subscribe.html" data-toggle="tooltip" title="Subscribe to our Newsletters" alt="Subscribe to our Newsletter" style="background-image: url('squelettes/img/mail.png');" class="logosociauxmouseover"></a>
	<a href="http://twitter.com/FranceScience" data-toggle="tooltip" title="Follow us on Twitter" target="blank" alt="Follow us on Twitter" style="background-image: url('squelettes/img/twitter.png');" class="logosociauxmouseover"></a>
	<a href="http://www.linkedin.com/groups?about=&gid=3822505&trk=anet_ug_grppro" data-toggle="tooltip" title="Connect with us on LinkedIn" target="blank" alt="Connect with us on LinkedIn" style="background-image: url('squelettes/img/linkedin.png');" class="logosociauxmouseover"></a>
	<a href="http://www.facebook.com/pages/Office-for-Science-and-Technology-Embassy-of-France-in-the-USA/114157765336706?sk=wall" data-toggle="tooltip" title="Join us on Facebook" target="blank" alt="Join us on Facebook" style="background-image: url('squelettes/img/facebook.png');" class="logosociauxmouseover"></a>
	<a href="https://plus.google.com/112815524641718391888" data-toggle="tooltip" title="Join us on Google+" alt="Join us on Google+" target="blank" style="background-image: url('squelettes/img/googleplus.png');" class="logosociauxmouseover"></a>
</div>
</div>
<a href="http://www.france-science.org/Subscribe.html">
<div class="liste long articles accueil">
	<div style="height: 50px;">
	<span class="titreaccueil badge badge-bouton-newsletter" style="height: 50px; display: block; width: 90%; margin: auto;"><div><img src="squelettes/img/newsletter_signup-50px.png"    style="float: left; margin-right: 5px;"></div><div id="text-newsletter-button" style="float: none; position: relative; top: 50%; transform: translateY(-50%);">Subscribe to our Newsletters</div></span>
	</div>
</div>
</a>


<script>
$(document).ready(function(){
    $('[data-toggle="tooltip"]').tooltip(); 
});
</script>

</div>



<div class="well">
<ul class="nav nav-list">
<li class="nav-header">Most Read Articles</li>

<li class="spip">
	<a href="France-Chicago-2019-Call-for.html"><i class="icon-chevron-right"></i> France-Chicago: 2019 Call for Proposals is now open!</a>
</li>

<li class="spip">
	<a href="Call-for-a-Young-group-leader-ATIP.html"><i class="icon-chevron-right"></i> Call for a Young group leader - ATIP Avenir Program 2019</a>
</li>

<li class="spip">
	<a href="Ariane-5-completes-100th.html"><i class="icon-chevron-right"></i> Ariane 5 completes 100th successful launch - Horizons 3e and&nbsp;(...)</a>
</li>

<li class="spip">
	<a href="Bring-Texas-in-France-with-the.html"><i class="icon-chevron-right"></i> Bring Texas in France with the Transatlantic Friendship and Mobility&nbsp;(...)</a>
</li>

<li class="spip">
	<a href="New-Technologies-for-Information,374.html"><i class="icon-chevron-right"></i> New Technologies for Information, Communication, and Security</a>
</li>
	
</ul>
</div>				</div>
				<div class="extra secondary span4" id="extra">
					<div class="well">
<ul class="nav nav-list">
<li class="nav-header">Also on this topic (Spatial)</li>



<li class="spip">
	<a href="Hello-Tomorrow-is-back-in-Los.html"><i class="icon-chevron-right"></i> Hello Tomorrow is back in Los Angeles !</a>
</li>


<li class="spip">
	<a href="82nd-straight-success-for-Ariane-5.html"><i class="icon-chevron-right"></i> 82nd straight success for Ariane 5 four new Galileo satellites in&nbsp;(...)</a>
</li>


<li class="spip">
	<a href="Soyuz-launches-two-new-Galileo,8693.html"><i class="icon-chevron-right"></i> Soyuz launches two new Galileo satellites from Kourou</a>
</li>


<li class="spip">
	<a href="European-Science-Cafe-in-Houston,8691.html"><i class="icon-chevron-right"></i> European Science Café in Houston - Living with a Star</a>
</li>


<li class="spip">
	<a href="New-Delhi-Declaration-Space-agency.html"><i class="icon-chevron-right"></i> New Delhi Declaration - Space agency heads reaffirm commitment to monitor&nbsp;(...)</a>
</li>
	
</ul>
</div>		

 







	
	
	<div class="well">
		<ul class="nav nav-list">
		<li class="nav-header"><a href="-France-USA-S-T-News-.html">Also in this section</a></li>		
		
			<li class="spip"><a href="Second-One-Planet-Summit-in-New.html"><i class="icon-chevron-right"></i> Second One Planet Summit in New York - Space Climate Observatory key to&nbsp;(...)</a></li>
			
			<li class="spip"><a href="Bring-Texas-in-France-with-the.html"><i class="icon-chevron-right"></i> Bring Texas in France with the Transatlantic Friendship and Mobility&nbsp;(...)</a></li>
			
			<li class="spip"><a href="One-year-later-overview-of-the.html"><i class="icon-chevron-right"></i> One year later, overview of the "Make Our Planet Great Again" initiative in&nbsp;(...)</a></li>
			
			<li class="spip"><a href="CNES-President-Jean-Yves-Le-Gall-s.html"><i class="icon-chevron-right"></i> CNES President Jean-Yves Le Gall’s speech at the 2018 AIAA Space Forum in&nbsp;(...)</a></li>
			
			<li class="spip"><a href="Kineis-A-French-NewSpace-Player-in.html"><i class="icon-chevron-right"></i> Kinéis – A French NewSpace Player in the Internet of Thing Domain</a></li>
			
		</ul>
	</div>				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container inner">
			<div class="row-fluid menu-footer">
<div class="span12">



	<div class="span2">
			<span class="h5-like"><a href="-About-.html">About</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Introduction.html" >Introduction</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-OS-T-Partners-Cnrs-Inserm-Cnes-CEA-.html">OS&amp;T Partners (Cnrs, Inserm, Cnes, CEA, &hellip;)</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-Organization-.html">Organization</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-OS-T-Scientific-Divisions-.html">OS&amp;T Scientific Divisions</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Locations,375.html" >Locations</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Annual-activity-reports-french-.html">Annual activity reports (french)</a></li>
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Monitor-and-Report-.html">Monitor &amp; Report</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
						<li>> <a href="-France-USA-S-T-News-.html">News</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="BE-Etats-Unis,401.html" >Weekly US Science Brief [fr]</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Embassy-reports-fr,1581.html" >Embassy Reports [fr]</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Newsletters-.html">Newsletters</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="US-Coverage-of-French-Life-Science.html" >US Newspapers Coverage of French Life Sciences Research</a></li>
						
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Outreach-Activities-.html">Outreach &amp; Activities</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
						<li>> <a href="-Agenda,110-.html">Agenda</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-Programs-Conferences-.html">Programs &amp; Conferences</a></li>          
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Innovation-.html">Innovation</a></li>
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Partnerships-in-S-T-.html">Partnerships in S&amp;T</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
						<li>> <a href="-France-USA-Bilateral-Agreements-.html">France-USA Bilateral Agreements</a></li>
					
				
				  
					           
					
				   
					
						<li>> <a href="-University-endowments-.html">University endowments: Austin, Berkeley, Chicago, MIT, Stanford</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="NSF-Partnerships-for-International.html" >NSF PIRE program</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="CNRS-UMI-and-Umifre-in-America,8367.html" >CNRS UMI and Umifre in America</a></li>
						
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Mobility-Research-funding-.html">Mobility &amp; Research funding</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
						<li>> <a href="-Open-Calls-for-Proposals-.html">Open Calls for Proposals</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="USA-France-Exchange-Programs.html" >USA-France Exchange Programs overview</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-The-Chateaubriand-Fellowship-.html">The Chateaubriand Fellowship</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="EIFFEL-grants.html" >Eiffel scholarships</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Fulbright-program,707.html" >Fulbright fellowships program</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Innovation-Entrepreneurship.html" >Innovation &amp; Entrepreneurship</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="European-Funding-Opportunities.html" >European Funding opportunities</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Visas-for-studies-visas-for.html" >Visas</a></li>
						
					
				
				  
					           
					
					
					
					
				   
					
				   
						
							<li>> <a href="-Doctoral-schools-in-France-.html">Doctoral schools in France</a></li>          
						
					
				
				</ul>
		</div>

<div class="span2">
	
	<span class="h5-like"><a href="-Nous-contacter-.html">Contact us</a></span>
	<span class="h5-like"><a rel="contents" href="spip.php?page=plan">Site Map</a></span>
	<span class="h5-like">Follow us:</span>
	<ul class="unstyled logo-footer">
	<li>
	<a href="http://www.france-science.org/Follow-us-RSS-Feeds-and,1423.html" title="Follow our RSS Feed" alt="Follow our RSS Feed"><img alt="RSS" src="squelettes/img/footer/glyphicons_social_37_rss.png"></a>
	<a href="https://www.linkedin.com/groups?about=&gid=3822505&trk=anet_ug_grppro" title="Connect with LinkedIn" target="blank" alt="Connect with LinkedIn"><img alt="Linkedin" src="squelettes/img/footer/glyphicons_social_17_linked_in.png"></a>
	<a href="https://www.facebook.com/pages/Office-for-Science-and-Technology-Embassy-of-France-in-the-USA/114157765336706?sk=wall" title="Join Us on Facebook" target="blank" alt="Join Us on Facebook"><img alt="Facebook" src="squelettes/img/footer/glyphicons_social_30_facebook.png"></a>
	<a href="https://twitter.com/FranceScience" title="Follow us on Twitter" target="blank" alt="Follow us on Twitter"><img alt="Twitter" src="squelettes/img/footer/glyphicons_social_31_twitter.png"></a>
	<a href="https://plus.google.com/112815524641718391888" title="Join Us on Google+" alt="Join Us on Google+" target="blank"><img alt="google plus" src="squelettes/img/footer/glyphicons_social_02_google_plus.png"></a>
	<img alt="Picasa" src="squelettes/img/footer/glyphicons_social_06_picasa.png">
	<img alt="Youtube" src="squelettes/img/footer/glyphicons_social_22_youtube.png">
	</li>
	</ul>
</div>

</div>
</div>

<div class="row">
<div class="span12">
<p class="colophon">
1998-2018  &mdash; Office for Science &amp; Technology of the Embassy of France in the United States
<span class="sep"> | </span><a href="spip.php?page=login&amp;url=Ariane-5-completes-100th.html" rel="nofollow" class='login_modal'>Log in</a></p>
</div>
</div>

<div id="row">
	<dl class="interministeriel">
		<dd>
			<a class="" target="_blank" title="Ambassade de France aux Etat-Unis" href="http://www.franceintheus.org">
			<img alt="Ambassade de France aux Etat-Unis" src="squelettes/img/footer/franceintheus.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="Ministère des Affaires Etrangères" href="http://www.diplomatie.gouv.fr">
			<img alt="Ministère des Affaires Etrangères" src="squelettes/img/footer/francediplomatie.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="Ministère de l'enseignement supérieur et de la recherche" href="http://www.enseignementsup-recherche.gouv.fr/">
			<img alt="Ministère de l'enseignement supérieur et de la recherche" src="squelettes/img/footer/mesr.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="france.fr" href="http://www.france.fr">
			<img alt="france.fr" src="squelettes/img/footer/francefr.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="data.gouv.fr" href="http://www.data.gouv.fr/">
			<img alt="data.gouv.fr" src="squelettes/img/footer/datagouv.jpg">
			</a>
		</dd>
	</dl>
</div>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['setCustomVariable', 1, 'rubrique', 'News - id: 107', 'page']);
  
  _paq.push(['setCustomVariable', 2, 'mot-clef', 'Spatial - id: 90', 'page']);
  
  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.france-science.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.france-science.org/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- Script Browser Update https://browser-update.org/ -->
 
<script> 
var $buoop = {c:2}; 
function $buo_f(){ 
 var e = document.createElement("script"); 
 e.src = "//browser-update.org/update.min.js"; 
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script> 

<!-- Fin Script Browser Update -->			</div>
		</div>
	</div>
</body></html>
