<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr en no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr en no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr en no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr en no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article ltr en no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<title>CNES MAG n°71: Rosetta-Philae, The Adventure Continues - Office for Science &amp; Technology at the Embassy of France in the United States</title>
<meta name="description" content="The new issue of the quarterly magazine from the French Space Agency focuses on the Rosetta-Philae mission." />
<link rel="canonical" href="https://www.france-science.org/CNES-MAG-no71-Rosetta-Philae-The.html" />


<link rel="icon" type="image/x-icon" href="https://www.france-science.org/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.france-science.org/favicon.ico" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.1.3 [23214]" />


<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1475590308" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-4cdc427.css?1485793208" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-d8ed53f.css?1485793208" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-b94ab02.css?1485793208" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.5.0/css/box_skins.css?1450897772" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap/v2.1.7/bootstrap2spip/css/spip.css?1450897722" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-a7ee573.css?1485793208" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-77d842f.css?1485793208" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.15/css/spip.petition.css?1450897868" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.8/css/enluminurestypo.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/tablesorter/v1.4.1/css/tablesorter.css" type="text/css" />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/image_responsive/v7.3.1/image_responsive.css'>
<link rel="stylesheet" type="text/css" href="squelettes/css/sommaire.css"/>
<link rel="stylesheet" href="plugins/auto/slick/v1.1.1/lib/slick/slick.css" type="text/css" /><link rel="stylesheet" href="plugins/auto/slick/v1.1.1/lib/slick/slick-theme.css" type="text/css" /><link rel="stylesheet" type="text/css" href="plugins/auto/chartjs/v1.0.4/css/chartjs.css" />

<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-a60fd6c.css?1485793209" type="text/css" />



<link rel="stylesheet" href="local/cache-less/theme-cssify-8d8f4ae.css?1486423659" type="text/css" />











<script src="prive/javascript/jquery.js?1475590300" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1475590300" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1475590300" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1475590300" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1475590300" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1475590300" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1475590307" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1475590307" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=en'></script>
<link rel="stylesheet" type="text/css" href="plugins/auto/intertitrestdm/v0.9.9/css/intertitres_publics.css" />
<script src="plugins/auto/tablesorter/v1.4.1/javascript/jquery.tablesorter.js" type="text/javascript"></script>
	<script type="text/javascript">/* <![CDATA[ */
	(function($){
		$(function(){
			var tablesorter_init = function(){
				$("table.spip").not(".ss_tablesort").each(function(){
					var options = {};
					if($(this).find("th.ts_disabled").size() >= 1){
						options.headers = {};
						$(this).find("th").each(function(index,value){
							if($(this).is(".ts_disabled"))
								options.headers[index] = {sorter : false}; 
						});
					}
					$(this).tablesorter(options);
				});
			}
			tablesorter_init();
			onAjaxLoad(tablesorter_init);
		});
	})(jQuery);
	/* ]]> */</script><script>htactif=1;document.createElement('picture');</script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.3.1/javascript/rAF.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.3.1/javascript/jquery.smartresize.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.3.1/javascript/image_responsive.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.3.1/javascript/picturefill.js'></script>
		<script type="text/javascript" id="slick_js" src="plugins/auto/slick/v1.1.1/lib/slick/slick.min.js"></script><script type="text/javascript" src="local/cache-js/jsdyn-javascript_slick_spip_js-e30ca8e6.js"></script><!--[if lte IE 8]><script src='plugins/auto/chartjs/v1.0.4/js/excanvas.compiled.js'></script><![endif]-->
<script type='text/javascript' src='plugins/auto/chartjs/v1.0.4/js/Chart.js'></script><script type='text/javascript' src='plugins/auto/chartjs/v1.0.4/js/chart_extra.js'></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.7/bootstrap/js/bootstrap-collapse.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.7/bootstrap/js/bootstrap-dropdown.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.7/bootstrap/js/bootstrap-modal.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.7/bootstrap/js/bootstrap-tooltip.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.7/bootstrap/js/bootstrap-popover.js"></script>

<script type="text/javascript">
$(function ()  
{
  $('#popover_share').popover(
  {
     trigger: 'click',
     html: true
  });
  $('#popover_share_top').popover(
  {
     trigger: 'click',
	 container: 'body',
     html: true
  });
});
</script>

<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />	</head>
	<body>
	<div class="page">
		<div class="container">
			<div class="header" id="header">
				<div class="row">
<header class="accueil clearfix">
<div class="span12 text-right flags">



<a id="flags" href="CNES-MAG-no71-Rosetta-Philae-The.html"><img src="squelettes/img/flags/en.png" alt="English" /></a>
	
	
		
			<a class="flags" href="-Accueil-Francais-.html"><img src="squelettes/img/flags/fr.png" alt="fran&#231;ais" /></a>
		
	



</div>
<div class="span2">
	 <a rel="start home" href="https://www.france-science.org/" title="Home"
	><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L170xH170/siteon0-38e4a.jpg?1442350129" width='170' height='170' />   </a>
</div>
<div class="span7">
	<h1 id="logo_site_spip">
	<a rel="start home" href="https://www.france-science.org/" title="Home">
	Office for Science &amp; Technology at the Embassy of France in the United States
	<small id="slogan_site_spip">Mission pour la Science et la Technologie de l&#8217;Ambassade de France aux Etats-Unis</small>
	</a>
	<br /><a href="/-Partner-organizations-.html"><img src="squelettes/img/logo_organismes-80px.jpg" alt="Embassy of France in the USA" class="spip_logos" /></a>
	</h1>
</div>
</header>
</div>			</div>
		</div>
		<div class="navbar navbar-inverse row" id="nav">
			<div class="navbar-wrap span12">
				<div class="menu menu-container navbar-inner">
	<a class="brand" href="#" id="menutitle" data-target=".nav-collapse" data-toggle="collapse">MENU</a>
	<a class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse">
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
	</a>
	<div class="nav-collapse collapse">
	<ul class="menu-items menu-liste nav">
	<li class="item"><a class="brand" href="https://www.france-science.org/"><i class="icon-home icon-white"></i></a></li>
	
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-About-.html">About <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
				   
						
							<li><a href="Introduction.html" >Introduction</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-OS-T-Partners-Cnrs-Inserm-Cnes-CEA-.html">OS&amp;T Partners (Cnrs, Inserm, Cnes, CEA, &hellip;)</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-Organization-.html">Organization</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-OS-T-Scientific-Divisions-.html">OS&amp;T Scientific Divisions</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Locations,375.html" >Locations</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-Annual-activity-reports-french-.html">Annual activity reports (french)</a></li>
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Monitor-and-Report-.html">Monitor &amp; Report <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
						<li><a href="-France-USA-S-T-News-.html">News</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="BE-Etats-Unis,401.html" >Weekly US Science Brief [fr]</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Embassy-reports-fr,1581.html" >Embassy Reports [fr]</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-Newsletters-.html">Newsletters</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="US-Coverage-of-French-Life-Science.html" >US Newspapers Coverage of French Life Sciences Research</a></li>
						
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Outreach-Activities-.html">Outreach &amp; Activities <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
						<li><a href="-Agenda,110-.html">Agenda</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-Programs-Conferences-.html">Programs &amp; Conferences</a></li>          
						
					
				
				  
					           
					
				   
					
						<li><a href="-Innovation-.html">Innovation</a></li>
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Partnerships-in-S-T-.html">Partnerships in S&amp;T <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
						<li><a href="-France-USA-Bilateral-Agreements-.html">France-USA Bilateral Agreements</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="PUF-Partner-University-Fund,2062.html" >Partner University Fund (PUF)</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-University-endowments-.html">University endowments: Berkeley, Chicago, MIT, Stanford</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="NSF-Partnerships-for-International.html" >NSF PIRE program</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="CNRS-UMI-and-Umifre-in-America,8367.html" >CNRS UMI and Umifre in America</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-Map-of-USFrance-Exchanges-.html">Map of US&lt;>France Exchanges</a></li>
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Mobility-Research-funding-.html">Mobility &amp; Research funding <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
						<li><a href="-Open-Calls-for-Proposals-.html">Open Calls for Proposals</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="USA-France-Exchange-Programs.html" >USA-France Exchange Programs overview</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-The-Chateaubriand-Fellowship-.html">The Chateaubriand Fellowship</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="EIFFEL-grants.html" >Eiffel scholarships</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Fulbright-program,707.html" >Fulbright fellowships program</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Innovation-Entrepreneurship.html" >Innovation &amp; Entrepreneurship</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="European-Funding-Opportunities.html" >European Funding opportunities</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Visas-for-studies-visas-for.html" >Visas</a></li>
						
					
				
				  
					           
					
					
					
					
				   
					
				   
						
							<li><a href="-Doctoral-schools-in-France-.html">Doctoral schools in France</a></li>          
						
					
				
			</ul>
		</li>
     
 
			</ul>
			<ul class="nav pull-right" id="navsearchresponsive">
				<li class="divider-vertical"></li>
				<li>
				<form action="https://www.france-science.org/spip.php?page=search-result&id_secteur=2&id_rubrique=2" method="POST" class="navbar-search pull-right form-search search-query" id="cse-search-box">
				<input type="hidden" name="cx" value="002254489417455345713:1i9yxtcfaau" />
				<input type="hidden" name="ie" value="UTF-8" />
				<div class="input-append">
				<input type="text" onfocus="this.value='';" name="q" class="search-query span2" placeholder="Rechercher"/>
				<button class="btn btn-primary" type="submit" title="Rechercher"><i class="icon-search icon-white"></i></button>
				</div>
				</form>
				</li>
			</ul>
	</div>
</div>			</div>
		</div>
		<div class="container">
			<div class="row wrapper">
				<div class="content primary span8" id="content">
					<ul class="breadcrumb">
	<li><a href="https://www.france-science.org/">Home</a><span class="divider"> &gt; </span></li>
	<li><a href="-Monitor-and-Report-.html">Monitor &amp; Report</a><span class="divider"> &gt; </span></li><li><a href="-France-USA-S-T-News-.html">News</a><span class="divider"> &gt; </span></li>
	<li class="active"><span>CNES MAG n°71: Rosetta-Philae, The Adventure Continues</span></li>
</ul>					<article>
	<header class="cartouche">
		<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L198xH200/arton9003-22445.png?1487948364" width='198' height='200' />
		
		<h1><span class="">CNES MAG n°71: Rosetta-Philae, The Adventure Continues</span></h1>

		<p class="publication"><time pubdate="pubdate" datetime="2017-02-24T14:59:52Z"><i class="icon-calendar"></i> Published on Friday February 24, 2017</time> 
		
			, <a id="popover_share_top" title="Share this article" data-content="<a href='mailto:?subject=CNES MAG n°71: Rosetta-Philae, The Adventure Continues&body=https://www.france-science.org/CNES-MAG-no71-Rosetta-Philae-The.html - CNES MAG n°71: Rosetta-Philae, The Adventure Continues : &lt;p&gt;The new issue of the quarterly magazine from the French Space Agency focuses on the Rosetta-Philae mission.&lt;/p&gt;' alt='Share by email'><img id='popover_share' alt='Share by email' src='squelettes/img/sociaux/glyphicons_010_envelope.png'></a>&nbsp;&nbsp;<a href='https://twitter.com/intent/tweet?original_referer=https://www.france-science.org/CNES-MAG-no71-Rosetta-Philae-The.html&text=CNES+MAG+n%C2%B071%3A+Rosetta-Philae%2C+The+Adventure+Continues&url=https://www.france-science.org/CNES-MAG-no71-Rosetta-Philae-The.html&via=francescience&hashtags=science' target='_blank' alt='Share on Twitter'><img alt='Share on Twitter' src='squelettes/img/sociaux/glyphicons_social_31_twitter.png'></a>&nbsp;&nbsp;<a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.france-science.org/CNES-MAG-no71-Rosetta-Philae-The.html&amp;title=CNES+MAG+n%C2%B071%3A+Rosetta-Philae%2C+The+Adventure+Continues&amp;summary=%3Cp%3EThe+new+issue+of+the+quarterly+magazine+from+the+French+Space+Agency+focuses+on+the+Rosetta-Philae+mission.%3C%2Fp%3E' target='_blank' alt='Share on Linkedin'><img alt='Share on Linkedin' src='squelettes/img/sociaux/glyphicons_social_17_linked_in.png'></a>&nbsp;&nbsp;<a href='https://www.facebook.com/sharer/sharer.php?u=https://www.france-science.org/CNES-MAG-no71-Rosetta-Philae-The.html' target='_blank'><img alt='Share on Facebook' src='squelettes/img/sociaux/glyphicons_social_30_facebook.png'></a>&nbsp;&nbsp;<a href='https://plus.google.com/share?url=https://www.france-science.org/CNES-MAG-no71-Rosetta-Philae-The.html' target='_blank' alt='Share on Google+'><img src='squelettes/img/sociaux/glyphicons_social_02_google_plus.png' alt='Share on Google+'></a>" data-placement="bottom" data-toggle="popover" href="#null" data-original-title="Popover on top"><i class="icon-share"></i> Share</a>
		</p>
		
		<div class="postmeta">
		
		</div>

	</header>

	<div class="main">
		
		<div class="texte surlignable"><p><a href="https://cnes.fr/sites/default/files/drupal/201702/default/cnesmag_71_gb_web-simple.pdf" class='spip_out' rel='external'>This issue</a> of the quarterly magazine from the French Space Agency focuses on the Rosetta-Philae mission:</p>
<p>1994: The member states of the European Space Agency decide, at France’s initiative, to study a comet’s nucleus in situ and search for the origins of life.</p>
<p>2004: Ariane 5 lifts off from the Guiana Space Centre and Rosetta and Philae begin a 10-year game of cosmic billiards.</p>
<p>2014: On 6 August, Rosetta goes into orbit around the nucleus of comet Churyumov-Gerasimenko and on 12 November Philae lands on its surface.</p>
<p>These three dates have secured Europe’s place in the annals of space science and shown just what our continent can achieve when it sets its mind to the task. It took genuine political vision to engage a €1.5-billion program that would not deliver its expected results for another 20 years. It also took remarkable industrial prowess to build and launch Rosetta and Philae. And it took extraordinary scientific expertise to rendezvous with a comet and land on its nucleus.</p>
<p>CNES of course played a pivotal role in each of these three steps along the road to success. And today, 55 years after the inception of CNES, its scientists and engineers are inventing the future of space and pursuing Rosetta and Philae’s fabulous adventure, because at the end of the day, we are all in a way the children of the comet…</p>
<p><span class='spip_document_3100 spip_documents spip_documents_center'>
<a href="https://cnes.fr/sites/default/files/drupal/201702/default/cnesmag_71_gb_web-simple.pdf" class="spip_out"><img src='local/cache-vignettes/L600xH800/71-17d03.jpg?1487803723' width='600' height='800' alt="" /></a></span></p></div>

		<!-- Modif FL (25/07/14) : Si un article a le mot cle "article_avec_rss", on affiche sous le texte de l'article le contenu des flux RSS associes a la rubrique a laquelle l'article est rattache. Ceci est le cas general avec flux RSS classique -->    
		
		<!-- Fin modif FL  -->
		
		
	</div>

	<footer>
		
		
		
		<!-- outils de bas de page -->
		<div class="notes outils_footer">
		<a href="#" class="haut_de_la_page"><i class="icon-chevron-up"></i> top of the page</a>&nbsp;&nbsp;&nbsp;<script type="text/javascript">
	/*
	Open Centered Popup Window Script-
	 DHTMLShock (www.dhtmlshock.com)
	To add more shock to your site, visit www.DHTMLShock.com
	*/
	function centrarVentana(theURL,winName,features, myWidth, myHeight, isCenter) { //v3.0
		if(window.screen)if(isCenter)if(isCenter=="true"){
		var myLeft = (screen.width-myWidth)/2;
		var myTop = (screen.height-myHeight)/2;
		features+=(features!='')?',':'';
		features+=',left='+myLeft+',top='+myTop;
	}
	window.open(theURL,winName,features+((features!='')?',':'')+'width='+myWidth+',height='+myHeight);
	}
</script><a href="javascript:;" onclick="centrarVentana('spip.php?page=imprimir_articulo&amp;id_article=9003','Imprimir_documento','scrollbars=yes,resizable=yes','1000','700','true')" title="Print version of this article" style="border:none"><img src="plugins/auto/imprimir_documento/v0.2.1/impresora.gif" style="border:none" alt="Print version of this article" /> Print</a>&nbsp;&nbsp;&nbsp;
			<span><a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=9003&amp;nom_fichier=France-Science.org_cnes-mag-n71-rosetta-philae-the-adventure-continues">PDF</a></span>&nbsp;&nbsp;&nbsp;
			<a id="popover_share" title="Share this article" data-content="<a href='mailto:?subject=CNES MAG n°71: Rosetta-Philae, The Adventure Continues&body=https://www.france-science.org/CNES-MAG-no71-Rosetta-Philae-The.html - CNES MAG n°71: Rosetta-Philae, The Adventure Continues : &lt;p&gt;The new issue of the quarterly magazine from the French Space Agency focuses on the Rosetta-Philae mission.&lt;/p&gt;' alt='Share by email'><img id='popover_share' alt='Share by email' src='squelettes/img/sociaux/glyphicons_010_envelope.png'></a>&nbsp;&nbsp;<a href='https://twitter.com/intent/tweet?original_referer=https://www.france-science.org/CNES-MAG-no71-Rosetta-Philae-The.html&text=CNES+MAG+n%C2%B071%3A+Rosetta-Philae%2C+The+Adventure+Continues&url=https://www.france-science.org/CNES-MAG-no71-Rosetta-Philae-The.html&via=francescience&hashtags=science' target='_blank' alt='Share on Twitter'><img alt='Share on Twitter' src='squelettes/img/sociaux/glyphicons_social_31_twitter.png'></a>&nbsp;&nbsp;<a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.france-science.org/CNES-MAG-no71-Rosetta-Philae-The.html&amp;title=CNES+MAG+n%C2%B071%3A+Rosetta-Philae%2C+The+Adventure+Continues&amp;summary=%3Cp%3EThe+new+issue+of+the+quarterly+magazine+from+the+French+Space+Agency+focuses+on+the+Rosetta-Philae+mission.%3C%2Fp%3E' target='_blank' alt='Share on Linkedin'><img alt='Share on Linkedin' src='squelettes/img/sociaux/glyphicons_social_17_linked_in.png'></a>&nbsp;&nbsp;<a href='https://www.facebook.com/sharer/sharer.php?u=https://www.france-science.org/CNES-MAG-no71-Rosetta-Philae-The.html' target='_blank'><img alt='Share on Facebook' src='squelettes/img/sociaux/glyphicons_social_30_facebook.png'></a>&nbsp;&nbsp;<a href='https://plus.google.com/share?url=https://www.france-science.org/CNES-MAG-no71-Rosetta-Philae-The.html' target='_blank' alt='Share on Google+'><img src='squelettes/img/sociaux/glyphicons_social_02_google_plus.png' alt='Share on Google+'></a>" data-placement="top" data-toggle="popover" href="#null" data-original-title="Popover on top"><i class="icon-share"></i> Share</a> 
		</div>
		<!-- fin outils -->
	<aside>
		
		

		

		
	</aside>

</article>				</div>
				<div class="aside secondary span4" id="aside">
					<div class="form-search" id="navsearchraside">

<div id="formulaire_recherche" class="formulaire_spip formulaire_recherche form-search">
<form action="https://www.france-science.org/spip.php?page=search-result&id_secteur=1&id_rubrique=1" method="POST">
				<input type="hidden" name="cx" value="017234386881894548757:v8a4hiiy1ao">
				<input type="hidden" name="ie" value="UTF-8">
				<div class="input-append">
					<input type="text" onfocus="this.value='';" name="q" class="search text search-query " placeholder="Search" id="recherche">
					<button class="btn" type="submit" title="Search"><i class="icon-search"></i></button>
				</div>
</form>
</div>

</div>
<div class="liste long articles accueil">
	<div id="titrenewsletter" class="titreaccueil-ligne">
	<span class="titreaccueil badge badge-abonnement" id="titrenewsletter">Follow us</span>
	</div>

<div class="liste" id="logosociaux-aside">
<div id="logosociaux-aside-conteneur">
	<a href="http://www.france-science.org/Follow-us-RSS-Feeds-and,1423.html" data-toggle="tooltip" title="Follow our RSS Feed" alt="Follow our RSS Feed" style="background-image: url('squelettes/img/rss.png');" class="logosociauxmouseover" ></a>
	<a href="http://www.france-science.org/Subscribe.html" data-toggle="tooltip" title="Subscribe to our Newsletters" alt="Subscribe to our Newsletter" style="background-image: url('squelettes/img/mail.png');" class="logosociauxmouseover"></a>
	<a href="http://twitter.com/FranceScience" data-toggle="tooltip" title="Follow us on Twitter" target="blank" alt="Follow us on Twitter" style="background-image: url('squelettes/img/twitter.png');" class="logosociauxmouseover"></a>
	<a href="http://www.linkedin.com/groups?about=&gid=3822505&trk=anet_ug_grppro" data-toggle="tooltip" title="Connect with us on LinkedIn" target="blank" alt="Connect with us on LinkedIn" style="background-image: url('squelettes/img/linkedin.png');" class="logosociauxmouseover"></a>
	<a href="http://www.facebook.com/pages/Office-for-Science-and-Technology-Embassy-of-France-in-the-USA/114157765336706?sk=wall" data-toggle="tooltip" title="Join us on Facebook" target="blank" alt="Join us on Facebook" style="background-image: url('squelettes/img/facebook.png');" class="logosociauxmouseover"></a>
	<a href="https://plus.google.com/112815524641718391888" data-toggle="tooltip" title="Join us on Google+" alt="Join us on Google+" target="blank" style="background-image: url('squelettes/img/googleplus.png');" class="logosociauxmouseover"></a>
</div>
</div>
<a href="http://www.france-science.org/Subscribe.html">
<div class="liste long articles accueil">
	<div style="height: 50px;">
	<span class="titreaccueil badge badge-bouton-newsletter" style="height: 50px; display: block; width: 90%; margin: auto;"><div><img src="squelettes/img/newsletter_signup-50px.png"    style="float: left; margin-right: 5px;"></div><div id="text-newsletter-button" style="float: none; position: relative; top: 50%; transform: translateY(-50%);">Subscribe to our Newsletters</div></span>
	</div>
</div>
</a>


<script>
$(document).ready(function(){
    $('[data-toggle="tooltip"]').tooltip(); 
});
</script>

</div>



<div class="well">
<ul class="nav nav-list">
<li class="nav-header">Most Read Articles</li>

<li class="spip">
	<a href="Science-Breakfast-March-2017.html"><i class="icon-chevron-right"></i> Science Breakfast - March 2017 - Kathryn Partin - Office of Research&nbsp;(...)</a>
</li>

<li class="spip">
	<a href="Participation-of-Nobert-PALUCH.html"><i class="icon-chevron-right"></i> Participation of Nobert PALUCH, CNES representative, to a Space Café&nbsp;(...)</a>
</li>

<li class="spip">
	<a href="Call-for-group-leader-positions-at.html"><i class="icon-chevron-right"></i> Call for group leader positions at the Paris-Saclay Institute of&nbsp;(...)</a>
</li>

<li class="spip">
	<a href="NCSE-Annual-Conference-2017-French.html"><i class="icon-chevron-right"></i> NCSE Annual Conference 2017: French participations on the theme&nbsp;(...)</a>
</li>

<li class="spip">
	<a href="The-Nanoart-2015-Contest-Submit.html"><i class="icon-chevron-right"></i> The NanoART 2015 Contest: Submit your pictures every month</a>
</li>
	
</ul>
</div>				</div>
				<div class="extra secondary span4" id="extra">
					<div class="well">
<ul class="nav nav-list">
<li class="nav-header">Also on this topic (Spatial)</li>



<li class="spip">
	<a href="Participation-of-Nobert-PALUCH.html"><i class="icon-chevron-right"></i> Participation of Nobert PALUCH, CNES representative, to a Space Café&nbsp;(...)</a>
</li>


<li class="spip">
	<a href="Strasbourg-joins-the-search-for-a.html"><i class="icon-chevron-right"></i> Strasbourg joins the search for a possible form of life on Mars, with&nbsp;(...)</a>
</li>


<li class="spip">
	<a href="Young-space-professionals-gather.html"><i class="icon-chevron-right"></i> Young space professionals gather at the Embassy of France</a>
</li>


<li class="spip">
	<a href="76th-straight-success-for-Ariane-5.html"><i class="icon-chevron-right"></i> 76th straight success for Ariane 5</a>
</li>


<li class="spip">
	<a href="77th-straight-success-for-Ariane-5.html"><i class="icon-chevron-right"></i> 77th straight success for Ariane 5</a>
</li>
	
</ul>
</div>		

 







	
	
	<div class="well">
		<ul class="nav nav-list">
		<li class="nav-header"><a href="-France-USA-S-T-News-.html">Also in this section</a></li>		
		
			<li class="spip"><a href="77th-straight-success-for-Ariane-5.html"><i class="icon-chevron-right"></i> 77th straight success for Ariane 5</a></li>
			
			<li class="spip"><a href="Strasbourg-joins-the-search-for-a.html"><i class="icon-chevron-right"></i> Strasbourg joins the search for a possible form of life on Mars, with&nbsp;(...)</a></li>
			
			<li class="spip"><a href="Young-space-professionals-gather.html"><i class="icon-chevron-right"></i> Young space professionals gather at the Embassy of France</a></li>
			
			<li class="spip"><a href="France-United-States-space,8976.html"><i class="icon-chevron-right"></i> France-United States space cooperation CNES and NASA hold bilateral&nbsp;(...)</a></li>
			
			<li class="spip"><a href="Soyuz-launches-Hispasat-36W-1.html"><i class="icon-chevron-right"></i> Soyuz launches Hispasat 36W-1 satellite from the Guiana Space&nbsp;(...)</a></li>
			
		</ul>
	</div>				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container inner">
			<div class="row-fluid menu-footer">
<div class="span12">



	<div class="span2">
			<span class="h5-like"><a href="-About-.html">About</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Introduction.html" >Introduction</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-OS-T-Partners-Cnrs-Inserm-Cnes-CEA-.html">OS&amp;T Partners (Cnrs, Inserm, Cnes, CEA, &hellip;)</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-Organization-.html">Organization</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-OS-T-Scientific-Divisions-.html">OS&amp;T Scientific Divisions</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Locations,375.html" >Locations</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Annual-activity-reports-french-.html">Annual activity reports (french)</a></li>
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Monitor-and-Report-.html">Monitor &amp; Report</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
						<li>> <a href="-France-USA-S-T-News-.html">News</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="BE-Etats-Unis,401.html" >Weekly US Science Brief [fr]</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Embassy-reports-fr,1581.html" >Embassy Reports [fr]</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Newsletters-.html">Newsletters</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="US-Coverage-of-French-Life-Science.html" >US Newspapers Coverage of French Life Sciences Research</a></li>
						
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Outreach-Activities-.html">Outreach &amp; Activities</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
						<li>> <a href="-Agenda,110-.html">Agenda</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-Programs-Conferences-.html">Programs &amp; Conferences</a></li>          
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Innovation-.html">Innovation</a></li>
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Partnerships-in-S-T-.html">Partnerships in S&amp;T</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
						<li>> <a href="-France-USA-Bilateral-Agreements-.html">France-USA Bilateral Agreements</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="PUF-Partner-University-Fund,2062.html" >Partner University Fund (PUF)</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-University-endowments-.html">University endowments: Berkeley, Chicago, MIT, Stanford</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="NSF-Partnerships-for-International.html" >NSF PIRE program</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="CNRS-UMI-and-Umifre-in-America,8367.html" >CNRS UMI and Umifre in America</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Map-of-USFrance-Exchanges-.html">Map of US&lt;>France Exchanges</a></li>
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Mobility-Research-funding-.html">Mobility &amp; Research funding</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
						<li>> <a href="-Open-Calls-for-Proposals-.html">Open Calls for Proposals</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="USA-France-Exchange-Programs.html" >USA-France Exchange Programs overview</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-The-Chateaubriand-Fellowship-.html">The Chateaubriand Fellowship</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="EIFFEL-grants.html" >Eiffel scholarships</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Fulbright-program,707.html" >Fulbright fellowships program</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Innovation-Entrepreneurship.html" >Innovation &amp; Entrepreneurship</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="European-Funding-Opportunities.html" >European Funding opportunities</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Visas-for-studies-visas-for.html" >Visas</a></li>
						
					
				
				  
					           
					
					
					
					
				   
					
				   
						
							<li>> <a href="-Doctoral-schools-in-France-.html">Doctoral schools in France</a></li>          
						
					
				
				</ul>
		</div>

<div class="span2">
	
	<span class="h5-like"><a href="-Nous-contacter-.html">Contact us</a></span>
	<span class="h5-like"><a rel="contents" href="spip.php?page=plan">Site Map</a></span>
	<span class="h5-like">Follow us:</span>
	<ul class="unstyled logo-footer">
	<li>
	<a href="http://www.france-science.org/Follow-us-RSS-Feeds-and,1423.html" title="Follow our RSS Feed" alt="Follow our RSS Feed"><img alt="RSS" src="squelettes/img/footer/glyphicons_social_37_rss.png"></a>
	<a href="https://www.linkedin.com/groups?about=&gid=3822505&trk=anet_ug_grppro" title="Connect with LinkedIn" target="blank" alt="Connect with LinkedIn"><img alt="Linkedin" src="squelettes/img/footer/glyphicons_social_17_linked_in.png"></a>
	<a href="https://www.facebook.com/pages/Office-for-Science-and-Technology-Embassy-of-France-in-the-USA/114157765336706?sk=wall" title="Join Us on Facebook" target="blank" alt="Join Us on Facebook"><img alt="Facebook" src="squelettes/img/footer/glyphicons_social_30_facebook.png"></a>
	<a href="https://twitter.com/FranceScience" title="Follow us on Twitter" target="blank" alt="Follow us on Twitter"><img alt="Twitter" src="squelettes/img/footer/glyphicons_social_31_twitter.png"></a>
	<a href="https://plus.google.com/112815524641718391888" title="Join Us on Google+" alt="Join Us on Google+" target="blank"><img alt="google plus" src="squelettes/img/footer/glyphicons_social_02_google_plus.png"></a>
	<img alt="Picasa" src="squelettes/img/footer/glyphicons_social_06_picasa.png">
	<img alt="Youtube" src="squelettes/img/footer/glyphicons_social_22_youtube.png">
	</li>
	</ul>
</div>

</div>
</div>

<div class="row">
<div class="span12">
<p class="colophon">
1998-2017  &mdash; Office for Science &amp; Technology at the Embassy of France in the United States
<span class="sep"> | </span><a href="spip.php?page=login&amp;url=CNES-MAG-no71-Rosetta-Philae-The.html" rel="nofollow" class='login_modal'>Log in</a></p>
</div>
</div>

<div id="row">
	<dl class="interministeriel">
		<dd>
			<a class="" target="_blank" title="Ambassade de France aux Etat-Unis" href="http://www.franceintheus.org">
			<img alt="Ambassade de France aux Etat-Unis" src="squelettes/img/footer/franceintheus.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="Ministère des Affaires Etrangères" href="http://www.diplomatie.gouv.fr">
			<img alt="Ministère des Affaires Etrangères" src="squelettes/img/footer/francediplomatie.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="Ministère de l'enseignement supérieur et de la recherche" href="http://www.enseignementsup-recherche.gouv.fr/">
			<img alt="Ministère de l'enseignement supérieur et de la recherche" src="squelettes/img/footer/mesr.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="france.fr" href="http://www.france.fr">
			<img alt="france.fr" src="squelettes/img/footer/francefr.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="data.gouv.fr" href="http://www.data.gouv.fr/">
			<img alt="data.gouv.fr" src="squelettes/img/footer/datagouv.jpg">
			</a>
		</dd>
	</dl>
</div>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['setCustomVariable', 1, 'rubrique', 'News - id: 107', 'page']);
  
  _paq.push(['setCustomVariable', 2, 'mot-clef', 'Spatial - id: 90', 'page']);
  
  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.france-science.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.france-science.org/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- Script Browser Update https://browser-update.org/ -->
 
<script> 
var $buoop = {c:2}; 
function $buo_f(){ 
 var e = document.createElement("script"); 
 e.src = "//browser-update.org/update.min.js"; 
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script> 

<!-- Fin Script Browser Update -->			</div>
		</div>
	</div>
</body></html>
