<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<title>Conférence FACT-O à Vancouver : "Impacts of Climate Change on the Ocean : Focus on Deep Ocean and Biodiversity" -  Mission pour la Science et la Technologie de l'Ambassade de France aux Etats-Unis</title>
<meta name="description" content="La conf&#233;rence &#171; FACT-O Vancouver &#187; (&#171; French Ameri-Can Climate Talks &#8211; Ocean &#187;) s&#039;est tenue au Beaty Biodiversity Museum de l&#039;Universit&#233; de Colombie Britannique (UBC) le 17 novembre 2017, dernier jour de la COP23. En termes d&#039;agenda, elle &#233;tait &#233;galement organis&#233;e &#224; un mois du &#171; One Planet Summit &#187; qui se tiendra &#224; Paris le 12 d&#233;cembre 2017. R&#233;unissant plus de 110 participants, l&#039;&#233;v&#233;nement &#233;tait cibl&#233; sur les oc&#233;ans profonds et la biodiversit&#233; et a permis aux intervenants fran&#231;ais et canadiens de discuter de l&#039;impact du changement climatique sur ces &#233;cosyst&#232;mes encore trop peu connus. Il a b&#233;n&#233;fici&#233; du soutien financier de l&#039;Institut Fran&#231;ais, d&#039;un partenariat avec le Beaty Biodiversity Museum d&#039;UBC et du soutien logistique et organisationnel de l&#039;Alliance Fran&#231;aise de Vancouver." />
<link rel="canonical" href="https://www.france-science.org/Conference-FACT-O-a-Vancouver.html" />


<link rel="icon" type="image/x-icon" href="https://www.france-science.org/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.france-science.org/favicon.ico" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.1.6 [23598]" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1497279073" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-cc0ac60.css?1508184544" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-a95ffde.css?1508184544" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-ed72ead.css?1508184544" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.6.3/css/box_skins.css?1474240742" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap/v2.1.10/bootstrap2spip/css/spip.css?1491865460" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-daa813f.css?1508184544" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-ecd2601.css?1508184544" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.16/css/spip.petition.css?1450897868" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.11/css/enluminurestypo.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/tablesorter/v1.4.1/css/tablesorter.css" type="text/css" />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/image_responsive/v7.5.5/image_responsive.css'>
<link rel="stylesheet" type="text/css" href="squelettes/css/sommaire.css"/>
<link rel="stylesheet" href="plugins/auto/slick/v1.2.4/lib/slick/slick.css" type="text/css" /><link rel="stylesheet" href="plugins/auto/slick/v1.2.4/lib/slick/slick-theme.css" type="text/css" /><link rel="stylesheet" href="plugins/auto/slick/v1.2.4/css/slick-spip.css" type="text/css" /><link rel="stylesheet" type="text/css" href="plugins/auto/chartjs/v1.0.5/css/chartjs.css" />

<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-a20eea6.css?1508184544" type="text/css" />



<link rel="stylesheet" href="local/cache-less/theme-cssify-aa024a9.css?1508184544" type="text/css" />











<script src="prive/javascript/jquery.js?1497279063" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1497279063" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1497279063" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1497279063" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1497279063" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1497279063" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1497279071" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1497279071" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>
<link rel="stylesheet" type="text/css" href="plugins/auto/intertitrestdm/v0.9.12/css/intertitres_publics.css" />
<script src="plugins/auto/tablesorter/v1.4.1/javascript/jquery.tablesorter.js" type="text/javascript"></script>
	<script type="text/javascript">/* <![CDATA[ */
	(function($){
		$(function(){
			var tablesorter_init = function(){
				$("table.spip").not(".ss_tablesort").each(function(){
					var options = {};
					if($(this).find("th.ts_disabled").size() >= 1){
						options.headers = {};
						$(this).find("th").each(function(index,value){
							if($(this).is(".ts_disabled"))
								options.headers[index] = {sorter : false}; 
						});
					}
					$(this).tablesorter(options);
				});
			}
			tablesorter_init();
			onAjaxLoad(tablesorter_init);
		});
	})(jQuery);
	/* ]]> */</script><script>htactif=1;document.createElement('picture');</script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.5.5/javascript/rAF.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.5.5/javascript/jquery.smartresize.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.5.5/javascript/image_responsive.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.5.5/javascript/picturefill.js'></script>
		<script type="text/javascript" id="slick_js" src="plugins/auto/slick/v1.2.4/lib/slick/slick.js"></script><script type="text/javascript" src="local/cache-js/jsdyn-javascript_slick_spip_js-e30ca8e6.js"></script><!--[if lte IE 8]><script src='plugins/auto/chartjs/v1.0.5/js/excanvas.compiled.js'></script><![endif]-->
<script type='text/javascript' src='plugins/auto/chartjs/v1.0.5/js/Chart.js'></script><script type='text/javascript' src='plugins/auto/chartjs/v1.0.5/js/chart_extra.js'></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.10/bootstrap/js/bootstrap-collapse.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.10/bootstrap/js/bootstrap-dropdown.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.10/bootstrap/js/bootstrap-modal.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.10/bootstrap/js/bootstrap-tooltip.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.10/bootstrap/js/bootstrap-popover.js"></script>

<script type="text/javascript">
$(function ()  
{
  $('#popover_share').popover(
  {
     trigger: 'click',
     html: true
  });
  $('#popover_share_top').popover(
  {
     trigger: 'click',
	 container: 'body',
     html: true
  });
});
</script>

<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />	</head>
	<body>
	<div class="page">
		<div class="container">
			<div class="header" id="header">
				<div class="row">
<header class="accueil clearfix">
<div class="span12 text-right flags">



<a id="flags" href="Conference-FACT-O-a-Vancouver.html"><img src="squelettes/img/flags/fr.png" alt="fran&#231;ais" /></a>
	
		<a id="flags" href="Conference-FACT-O-in-Vancouver.html"><img src="squelettes/img/flags/en.png" alt="English" /></a>
	
	



</div>
<div class="span2">
	 <a rel="start home" href="https://www.france-science.org/" title="Accueil"
	><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L170xH170/siteon0-38e4a.jpg?1442350129" width='170' height='170' />   </a>
</div>
<div class="span7">
	<h1 id="logo_site_spip">
	<a rel="start home" href="https://www.france-science.org/" title="Accueil">
	 Mission pour la Science et la Technologie de l&#8217;Ambassade de France aux Etats-Unis
	<small id="slogan_site_spip"> Office for Science &amp; Technology of the Embassy of France in the United States </small>
	</a>
	<br /><a href="/-Partner-organizations-.html"><img src="squelettes/img/logo_organismes-80px.jpg" alt="Embassy of France in the USA" class="spip_logos" /></a>
	</h1>
</div>
</header>
</div>			</div>
		</div>
		<div class="navbar navbar-inverse row" id="nav">
			<div class="navbar-wrap span12">
				<div class="menu menu-container navbar-inner">
	<a class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse">
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
	</a>
	<div class="nav-collapse in collapse" style="height: auto;">
	<ul class="menu-items menu-liste nav">
	<li class="item"><a class="brand" href="https://www.france-science.org/"><i class="icon-home icon-white"></i></a></li>
	
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-La-Mission-Scientifique-.html">MS&amp;T&nbsp;: qui sommes nous&nbsp;? <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
				   
						
							<li><a href="Presentation.html" >Présentation</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-Organismes-representes-CNRS-INSERM-.html">Organismes représentés (CNRS, INSERM, CNES, CEA, &hellip;)</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-Organigramme,84-.html">Organigramme</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-Secteurs-scientifiques-de-la-MS-T-.html">Secteurs scientifiques de la MS&amp;T</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Localisations,8240.html" >Localisations</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-Rapports-d-activite-.html">Rapports d&#8217;activité</a></li>
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Veille-Scientifique-.html">Veille Scientifique <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
					
				   
					
						<li><a href="-Actualite-S-T-France-USA-.html">Actualité S&amp;T France USA</a></li>
					
				
				  
					           
					
				   
					
						<li><a href="-Bulletin-de-veille-Science-.html">Bulletin de veille Science, Technologie et Innovation</a></li>
					
				
				  
					           
					
				   
					
						<li><a href="-Rapports-d-Ambassade-.html">Rapports d&#8217;Ambassade</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-FicheCurie-.html">Fiche CURIE+&nbsp;: Panorama de la Recherche aux Etats-Unis</a></li>          
						
					
				
				  
					           
					
				   
					
						<li><a href="-Lettres-d-information-.html">Lettres d&#8217;information</a></li>
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Actions-aux-Etats-Unis-.html">Actions aux Etats-Unis <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
						<li><a href="-Agenda-de-la-MS-T,83-.html">Agenda de la MS&amp;T</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-Programmes-Conferences-.html">Programmes &amp; Conférences</a></li>          
						
					
				
				  
					           
					
					
					
					
					
				   
					
						<li><a href="-Innovation,154-.html">Innovation</a></li>
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Partenariats-.html">Partenariats <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
				   
						
							<li><a href="Accords-scientifiques-France-USA.html" >Accords scientifiques France-USA</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="PUF-Partner-University-Fund.html" >Partner University Fund (PUF)</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-Berkeley-Chicago-MIT-Stanford-.html">Austin, Berkeley, Chicago, MIT, Stanford</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="UMI-Umifre-du-CNRS-en-Amerique,8368.html" >UMI/Umifre du CNRS en Amérique</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-Cartographies-des-echanges-.html">Cartographies des échanges</a></li>          
						
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Aides-a-la-mobilite-.html">Aides à la mobilité <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
					
				   
					
						<li><a href="-Appels-d-offres-.html">Appels d&#8217;offres</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="USA-France-Programmes-de-Mobilite.html" >Programmes de Mobilité USA->France</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-Programme-Chateaubriand,91-.html">Programme Chateaubriand</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Bourses-Eiffel.html" >Bourses Eiffel</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Bourses-Fulbright.html" >Bourses Fulbright</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Innovation-et-Entrepreneuriat.html" >Innovation et Entrepreneuriat</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Visas-etudiants-visas.html" >Visas étudiants, visas scientifiques</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Opportunites-de-financements.html" >Opportunités de financements Européens</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-Le-volontariat-international-.html">Le volontariat international</a></li>
					
				
			</ul>
		</li>
     
 
			</ul>
			<ul class="nav pull-right" id="navsearchresponsive">
				<li class="divider-vertical"></li>
				<li>
				<form action="https://www.france-science.org/spip.php?page=search-result&id_secteur=1&id_rubrique=1" method="POST" class="navbar-search pull-right form-search search-query" id="cse-search-box">
				<input type="hidden" name="cx" value="002254489417455345713:1i9yxtcfaau" />
				<input type="hidden" name="ie" value="UTF-8" />
				<div class="input-append">
				<input type="text" onfocus="this.value='';" name="q" class="search-query span2" placeholder="Rechercher"/>
				<button class="btn btn-primary" type="submit" title="Rechercher"><i class="icon-search icon-white"></i></button>
				</div>
				</form>
				</li>
			</ul>
	</div>
</div>			</div>
		</div>
		<div class="container">
			<div class="row wrapper">
				<div class="content primary span8" id="content">
					<ul class="breadcrumb">
	<li><a href="https://www.france-science.org/">Accueil</a><span class="divider"> &gt; </span></li>
	<li><a href="-Actions-aux-Etats-Unis-.html">Actions aux Etats-Unis</a><span class="divider"> &gt; </span></li><li><a href="-Programmes-Conferences-.html">Programmes &amp; Conférences</a><span class="divider"> &gt; </span></li><li><a href="-FACTO-.html">French-American Climate Talks on Ocean (FACT-O)</a><span class="divider"> &gt; </span></li>
	<li class="active"><span>Conférence FACT-O à Vancouver :  "Impacts of Climate Change on the Ocean :&nbsp;(...)</span></li>
</ul>					<article>
	<header class="cartouche">
		<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH200/arton9424-6d8fc.png?1512163498" width='200' height='200' />
		
		<h1><span class="">Conférence FACT-O à Vancouver&nbsp;:  "Impacts of Climate Change on the Ocean&nbsp;: Focus on Deep Ocean and Biodiversity"</span></h1>

		<p class="publication"><time pubdate="pubdate" datetime="2017-12-01T21:26:30Z"><i class="icon-calendar"></i> Publi&eacute; le vendredi 1er décembre 2017</time> 
		
						, <i class="icon-globe"></i> <span class="translate">Read this page in <a href="Conference-FACT-O-in-Vancouver.html" rel="alternate" hreflang="en">English</a></span>
		
			, <a id="popover_share_top" title="Share this article" data-content="<a href='mailto:?subject=Conférence FACT-O à Vancouver&amp;nbsp;:  &quot;Impacts of Climate Change on the Ocean&amp;nbsp;: Focus on Deep Ocean and Biodiversity&quot;&body=https://www.france-science.org/Conference-FACT-O-a-Vancouver.html - Conférence FACT-O à Vancouver&amp;nbsp;:  &quot;Impacts of Climate Change on the Ocean&amp;nbsp;: Focus on Deep Ocean and Biodiversity&quot; : &lt;p&gt;La conférence «&amp;nbsp;FACT-O Vancouver&amp;nbsp;» («&amp;nbsp;French Ameri-Can Climate Talks – Ocean&amp;nbsp;») s’est tenue au Beaty Biodiversity Museum de l’Université de Colombie&nbsp;(...)' alt='Share by email'><img id='popover_share' alt='Share by email' src='squelettes/img/sociaux/glyphicons_010_envelope.png'></a>&nbsp;&nbsp;<a href='https://twitter.com/intent/tweet?original_referer=https://www.france-science.org/Conference-FACT-O-a-Vancouver.html&text=Conf%C3%A9rence+FACT-O+%C3%A0+Vancouver%26nbsp%3B%3A++%22Impacts+of+Climate+Change+on+the+Ocean%26nbsp%3B%3A+Focus+on+Deep+Ocean+and+Biodiversity%22&url=https://www.france-science.org/Conference-FACT-O-a-Vancouver.html&via=francescience&hashtags=science' target='_blank' alt='Share on Twitter'><img alt='Share on Twitter' src='squelettes/img/sociaux/glyphicons_social_31_twitter.png'></a>&nbsp;&nbsp;<a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.france-science.org/Conference-FACT-O-a-Vancouver.html&amp;title=Conf%C3%A9rence+FACT-O+%C3%A0+Vancouver%26nbsp%3B%3A++%22Impacts+of+Climate+Change+on+the+Ocean%26nbsp%3B%3A+Focus+on+Deep+Ocean+and+Biodiversity%22&amp;summary=%3Cp%3ELa+conf%C3%A9rence+%26%23171%3B%26nbsp%3BFACT-O+Vancouver%26nbsp%3B%26%23187%3B+%28%26%23171%3B%26nbsp%3BFrench+Ameri-Can+Climate+Talks+%E2%80%93+Ocean%26nbsp%3B%26%23187%3B%29+s%E2%80%99es&nbsp;(...)' target='_blank' alt='Share on Linkedin'><img alt='Share on Linkedin' src='squelettes/img/sociaux/glyphicons_social_17_linked_in.png'></a>&nbsp;&nbsp;<a href='https://www.facebook.com/sharer/sharer.php?u=https://www.france-science.org/Conference-FACT-O-a-Vancouver.html' target='_blank'><img alt='Share on Facebook' src='squelettes/img/sociaux/glyphicons_social_30_facebook.png'></a>&nbsp;&nbsp;<a href='https://plus.google.com/share?url=https://www.france-science.org/Conference-FACT-O-a-Vancouver.html' target='_blank' alt='Share on Google+'><img src='squelettes/img/sociaux/glyphicons_social_02_google_plus.png' alt='Share on Google+'></a>" data-placement="bottom" data-toggle="popover" href="#null" data-original-title="Popover on top"><i class="icon-share"></i> Partager</a>
		</p>
		
		<div class="postmeta">
		
		</div>

	</header>

	<div class="main">
		
		<div class="texte surlignable"><p><span class='spip_document_3645 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L700xH303/facto-2017-806aa.jpg?1512157957' width='700' height='303' alt="" /></span></p>
<p>La conférence &#171;&nbsp;FACT-O Vancouver&nbsp;&#187; (&#171;&nbsp;French Ameri-Can Climate Talks – Ocean&nbsp;&#187;) s’est tenue au Beaty Biodiversity Museum de l’Université de Colombie Britannique (UBC) le 17 novembre 2017, dernier jour de la COP23. En termes d’agenda, elle était également organisée à un mois du &#171;&nbsp;One Planet Summit&nbsp;&#187; qui se tiendra à Paris le 12 décembre 2017.  Réunissant <strong>plus de 110 participants</strong>, l’événement était ciblé sur les océans profonds et la biodiversité et a permis aux intervenants français et canadiens de discuter de l’impact du changement climatique sur ces écosystèmes encore trop peu connus. Il a bénéficié du soutien financier de l’Institut Français, d’un partenariat avec le Beaty Biodiversity Museum d’UBC et du soutien logistique et organisationnel de l’Alliance Française de Vancouver.</p>
<p>Notre événement s&#8217;est déroulé en trois parties.</p>
<p>Premièrement, nous avons mis en place <strong>une exposition de 19 panneaux au Beaty Biodiversity Museum intitulée "Biodiversity is life, Biodiversity is our life"</strong>. Elle démontre le rôle crucial que joue la biodiversité dans notre cadre de vie en tant que source de bien-être, d’alimentation, d’eau, de gestion des maladies… et met en exergue la perte alarmante d’espèces qui se produit chaque jour. Les causes sous-jacentes de ces disparitions sont explorées, et des solutions sont évoquées.</p>
<p>Ensuite, nous avons organisé <strong>une conférence jeune public</strong> le même jour que &#171;&nbsp;FACT-O&nbsp;&#187; pour sensibiliser les enfants à la protection des océans. L’auditorium du Beaty Biodiversity Museum a alors accueilli plus de 50 enfants. La conférence était animée par Hélène Creusot, de l’Alliance Française, avec les intervenants Daniel Pauly et Loreley Picourt et la discussion était centrée sur la pollution, les déchets, l’augmentation de la température ou encore la surpêche. Pendant une petite heure, les enfants ont pu poser leurs questions aux spécialistes qui ont su répondre de manière claire et simple.</p>
<p><span class='spip_document_3646 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L692xH519/facto-2017_1-b095e.jpg?1512158190' width='692' height='519' alt="" /></span><br class='autobr' />
&nbsp;<br class='autobr' />
Enfin, a pris place la conférence &#171;&nbsp;FACT-O&nbsp;&#187;. Après une vidéo de bienvenue de Santa Ono, président de UBC, suivie d’un discours de bienvenue de Philippe Sutter, Consul Général de France à Vancouver, le journaliste et modérateur Geoff Dembicki a pris la parole puis invité le panel sur scène. Etaient donc présents&nbsp;:</p>
<p><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1497279135" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>Dr William Cheung</strong>, professeur à &#171;&nbsp;Institute for the Oceans and Fisheries&nbsp;&#187;, UBC
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1497279135" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>Dr Kim Juniper</strong>, directeur scientifique de &#171;&nbsp;Ocean Networks Canada&nbsp;&#187;
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1497279135" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>Laura Lallier</strong>, juriste chez eCoast
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1497279135" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>Dr Daniel Pauly</strong>, professeur à UBC, fondateur de &#171;&nbsp;Sea Around Us&nbsp;&#187;
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1497279135" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>Loreley Picourt</strong>, responsable de la Mission Initiatives, &#171;&nbsp;Plateforme Océan &amp; Climat&nbsp;&#187;</p>
<p>&nbsp;<br class='autobr' />
Pendant 45 minutes, les intervenants ont échangé sur l’impact du changement climatique sur les océans et la biodiversité, puis ils ont répondu aux questions du public pendant une trentaine de minutes. Ces dernières étaient diverses et ont permis un débat constructif et élargi. Ainsi, public et panel ont échangé sur la question d’une économie bleue, des pêcheries artisanales et des aquacultures. La principale idée était de favoriser les aquacultures des poissons herbivores et des bivalves plutôt des poissons carnivores. La discussion a aussi porté sur la problématique des espèces envahissantes et leur impact sur les écosystèmes locaux. Enfin, des exemples locaux tels que le projet du barrage hydroélectrique Site C ont été évoqués.</p>
<p>La conférence a été clôturée par le discours de Dr Rick Taylor, le directeur du Beaty Biodiversity Museum, qui est revenu sur les différents sujets abordés pendant la table ronde et a invité le public à rejoindre la réception.</p>
<p><span class='spip_document_3643 spip_documents spip_documents_left' style='float:left;'>
<img src='local/cache-vignettes/L340xH255/facto-2017_2-photospipbf008de35d030a49e4aebb32c494501c-b14a1.jpg?1512158266' width='340' height='255' alt="" /></span> <span class='spip_document_3644 spip_documents spip_documents_right' style='float:right;'>
<img src='local/cache-vignettes/L340xH254/facto-2017_3-photospip5d2d3ff8adb3ce678fd442d742c4d5c7-53584.jpg?1512158266' width='340' height='254' alt="" /></span></p>
<p>&nbsp;<br class='autobr' />
&nbsp;<br class='autobr' />
&nbsp;<br class='autobr' />
&nbsp;<br class='autobr' />
&nbsp;<br class='autobr' />
&nbsp;<br class='autobr' />
&nbsp;<br class='autobr' />
&nbsp;<br class='autobr' />
&nbsp;<br class='autobr' />
&nbsp;<br class='autobr' />
&nbsp;<br class='autobr' />
&nbsp;<br class='autobr' />
&nbsp;<br class='autobr' />
&nbsp;<br class='autobr' />
&nbsp;<br class='autobr' />
&nbsp;</p>
<p><strong>Liens presse&nbsp;: </strong> 
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1497279135" width='8' height='11' class='puce' alt="-" />&nbsp;Article dans le journal The Tyee, 21 novembre 2017&nbsp;: <a href="https://thetyee.ca/Presents/2017/11/21/oceans-new-fight-climate-change/" class='spip_url spip_out auto' rel='nofollow external'>https://thetyee.ca/Presents/2017/11/21/oceans-new-fight-climate-change/</a>
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1497279135" width='8' height='11' class='puce' alt="-" />&nbsp;Interview de Daniel Pauly à &#171;&nbsp;The Early Edition&nbsp;&#187; de CBC, 17 novembre 2017&nbsp;: <a href="http://www.cbc.ca/news/canada/british-columbia/programs/theearlyedition/november-17-2017-1.4407313" class='spip_url spip_out auto' rel='nofollow external'>http://www.cbc.ca/news/canada/british-columbia/programs/theearlyedition/november-17-2017-1.4407313</a>
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1497279135" width='8' height='11' class='puce' alt="-" />&nbsp;Interview de Loreley Picourt à &#171;&nbsp;Phare Ouest&nbsp;&#187; de Radio Canada 17 novembre 2017&nbsp;:  <a href="http://ici.radio-canada.ca/premiere/emissions/phare-ouest/segments/entrevue/47437/changement-climatique-ocean-loreley-picourt" class='spip_url spip_out auto' rel='nofollow external'>http://ici.radio-canada.ca/premiere/emissions/phare-ouest/segments/entrevue/47437/changement-climatique-ocean-loreley-picourt</a></p>
<p><strong>Photos&nbsp;:</strong>
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1497279135" width='8' height='11' class='puce' alt="-" />&nbsp;Page Facebook du Consulat Général de France à Vancouver<br class='autobr' />
<a href="https://www.facebook.com/pg/ConsulatFRAVancouver/photos/?tab=album&amp;album_id=1676002835792126" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/pg/ConsulatFRAVancouver/photos/?tab=album&album_id=1676002835792126</a></p></div>

		<!-- Modif FL (25/07/14) : Si un article a le mot cle "article_avec_rss", on affiche sous le texte de l'article le contenu des flux RSS associes a la rubrique a laquelle l'article est rattache. Ceci est le cas general avec flux RSS classique -->    
		
		<!-- Fin modif FL  -->
		
		
	</div>

	<footer>
		
		
		
		<!-- outils de bas de page -->
		<div class="notes outils_footer">
		<a href="#" class="haut_de_la_page"><i class="icon-chevron-up"></i> haut de la page</a>&nbsp;&nbsp;&nbsp;
			<span><a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=9424&amp;nom_fichier=France-Science.org_conference-fact-o-a-vancouver--impacts-of-climate-change-on-the-ocean--focus-on-deep-ocean-and-biodiversity"><i class="icon-file"></i>  PDF</a></span>&nbsp;&nbsp;&nbsp;
			<a id="popover_share" title="Share this article" data-content="<a href='mailto:?subject=Conférence FACT-O à Vancouver&amp;nbsp;:  &quot;Impacts of Climate Change on the Ocean&amp;nbsp;: Focus on Deep Ocean and Biodiversity&quot;&body=https://www.france-science.org/Conference-FACT-O-a-Vancouver.html - Conférence FACT-O à Vancouver&amp;nbsp;:  &quot;Impacts of Climate Change on the Ocean&amp;nbsp;: Focus on Deep Ocean and Biodiversity&quot; : &lt;p&gt;La conférence «&amp;nbsp;FACT-O Vancouver&amp;nbsp;» («&amp;nbsp;French Ameri-Can Climate Talks – Ocean&amp;nbsp;») s’est tenue au Beaty Biodiversity Museum de l’Université de Colombie&nbsp;(...)' alt='Share by email'><img id='popover_share' alt='Share by email' src='squelettes/img/sociaux/glyphicons_010_envelope.png'></a>&nbsp;&nbsp;<a href='https://twitter.com/intent/tweet?original_referer=https://www.france-science.org/Conference-FACT-O-a-Vancouver.html&text=Conf%C3%A9rence+FACT-O+%C3%A0+Vancouver%26nbsp%3B%3A++%22Impacts+of+Climate+Change+on+the+Ocean%26nbsp%3B%3A+Focus+on+Deep+Ocean+and+Biodiversity%22&url=https://www.france-science.org/Conference-FACT-O-a-Vancouver.html&via=francescience&hashtags=science' target='_blank' alt='Share on Twitter'><img alt='Share on Twitter' src='squelettes/img/sociaux/glyphicons_social_31_twitter.png'></a>&nbsp;&nbsp;<a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.france-science.org/Conference-FACT-O-a-Vancouver.html&amp;title=Conf%C3%A9rence+FACT-O+%C3%A0+Vancouver%26nbsp%3B%3A++%22Impacts+of+Climate+Change+on+the+Ocean%26nbsp%3B%3A+Focus+on+Deep+Ocean+and+Biodiversity%22&amp;summary=%3Cp%3ELa+conf%C3%A9rence+%26%23171%3B%26nbsp%3BFACT-O+Vancouver%26nbsp%3B%26%23187%3B+%28%26%23171%3B%26nbsp%3BFrench+Ameri-Can+Climate+Talks+%E2%80%93+Ocean%26nbsp%3B%26%23187%3B%29+s%E2%80%99es&nbsp;(...)' target='_blank' alt='Share on Linkedin'><img alt='Share on Linkedin' src='squelettes/img/sociaux/glyphicons_social_17_linked_in.png'></a>&nbsp;&nbsp;<a href='https://www.facebook.com/sharer/sharer.php?u=https://www.france-science.org/Conference-FACT-O-a-Vancouver.html' target='_blank'><img alt='Share on Facebook' src='squelettes/img/sociaux/glyphicons_social_30_facebook.png'></a>&nbsp;&nbsp;<a href='https://plus.google.com/share?url=https://www.france-science.org/Conference-FACT-O-a-Vancouver.html' target='_blank' alt='Share on Google+'><img src='squelettes/img/sociaux/glyphicons_social_02_google_plus.png' alt='Share on Google+'></a>" data-placement="top" data-toggle="popover" href="#null" data-original-title="Popover on top"><i class="icon-share"></i> Share</a> 
		</div>
		<!-- fin outils -->
	<aside>
		
		

		

		
	</aside>

</article>				</div>
				<div class="aside secondary span4" id="aside">
					<div class="form-search" id="navsearchraside">

<div id="formulaire_recherche" class="formulaire_spip formulaire_recherche form-search">
<form action="https://www.france-science.org/spip.php?page=search-result&id_secteur=1&id_rubrique=1" method="POST">
				<input type="hidden" name="cx" value="017234386881894548757:v8a4hiiy1ao">
				<input type="hidden" name="ie" value="UTF-8">
				<div class="input-append">
					<input type="text" onfocus="this.value='';" name="q" class="search text search-query " placeholder="Rechercher" id="recherche">
					<button class="btn" type="submit" title="Rechercher"><i class="icon-search"></i></button>
				</div>
</form>
</div>

</div>
<div class="liste long articles accueil">
	<div id="titrenewsletter" class="titreaccueil-ligne">
	<span class="titreaccueil badge badge-abonnement" id="titrenewsletter">Nous suivre</span>
	</div>

<div class="liste" id="logosociaux-aside">
<div id="logosociaux-aside-conteneur">
	<a href="http://www.france-science.org/Flux-RSS-et-alertes-email-Mission.html" data-toggle="tooltip" title="Follow our RSS Feed" alt="Follow our RSS Feed" style="background-image: url('squelettes/img/rss.png');" class="logosociauxmouseover" ></a>
	<a href="http://www.france-science.org/inscription.html" data-toggle="tooltip" title="Subscribe to our Newsletters" alt="Subscribe to our Newsletter" style="background-image: url('squelettes/img/mail.png');" class="logosociauxmouseover"></a>
	<a href="http://twitter.com/FranceScience" data-toggle="tooltip" title="Follow us on Twitter" target="blank" alt="Follow us on Twitter" style="background-image: url('squelettes/img/twitter.png');" class="logosociauxmouseover"></a>
	<a href="http://www.linkedin.com/groups?about=&gid=3822505&trk=anet_ug_grppro" data-toggle="tooltip" title="Connect with us on LinkedIn" target="blank" alt="Connect with us on LinkedIn" style="background-image: url('squelettes/img/linkedin.png');" class="logosociauxmouseover"></a>
	<a href="http://www.facebook.com/pages/Office-for-Science-and-Technology-Embassy-of-France-in-the-USA/114157765336706?sk=wall" data-toggle="tooltip" title="Join us on Facebook" target="blank" alt="Join us on Facebook" style="background-image: url('squelettes/img/facebook.png');" class="logosociauxmouseover"></a>
	<a href="https://plus.google.com/112815524641718391888" data-toggle="tooltip" title="Join us on Google+" alt="Join us on Google+" target="blank" style="background-image: url('squelettes/img/googleplus.png');" class="logosociauxmouseover"></a>
</div>
</div>
<a href="http://www.france-science.org/inscription.html">
<div class="liste long articles accueil">
	<div style="height: 50px;">
	<span class="titreaccueil badge badge-bouton-newsletter" style="height: 50px; display: block; width: 90%; margin: auto;"><div><img src="squelettes/img/newsletter_signup-50px.png"    style="float: left; margin-right: 5px;"></div><div id="text-newsletter-button" style="float: none; position: relative; top: 50%; transform: translateY(-50%);">S'inscrire &agrave; nos lettres d'information</div></span>
	</div>
</div>
</a>


<script>
$(document).ready(function(){
    $('[data-toggle="tooltip"]').tooltip(); 
});
</script>

</div>



<div class="well">
<ul class="nav nav-list">
<li class="nav-header">Les articles les plus lus</li>

<li class="spip">
	<a href="Bulletin-d-actualite-Espace-no17,9217.html"><i class="icon-chevron-right"></i> Bulletin d’actualité Espace n°17-13</a>
</li>

<li class="spip">
	<a href="European-Open-Science-Forum-a.html"><i class="icon-chevron-right"></i> European Open Science Forum à Toulouse</a>
</li>

<li class="spip">
	<a href="Publication-de-la-Fiche-Curie.html"><i class="icon-chevron-right"></i> Publication de la Fiche Curie + : Panorama de la recherche aux&nbsp;(...)</a>
</li>

<li class="spip">
	<a href="Abilify-MyCite-premier-medicament.html"><i class="icon-chevron-right"></i> Abilify MyCite, premier médicament connecté pour mesurer l’observance, a été&nbsp;(...)</a>
</li>

<li class="spip">
	<a href="Bulletin-d-actualite-Espace-no17,9418.html"><i class="icon-chevron-right"></i> Bulletin d’actualité Espace n°17-30</a>
</li>
	
</ul>
</div>				</div>
				<div class="extra secondary span4" id="extra">
					<div class="well">
<ul class="nav nav-list">
<li class="nav-header">Sur la m&ecirc;me th&eacute;matique (Energie &amp; Environnement)</li>



<li class="spip">
	<a href="Epilogue-pour-la-cooperation.html"><i class="icon-chevron-right"></i> Epilogue pour la coopération transatlantique sur les ouragans Harvey et&nbsp;(...)</a>
</li>


<li class="spip">
	<a href="La-sequestration-du-carbone-dans.html"><i class="icon-chevron-right"></i> La séquestration du carbone dans les sols</a>
</li>


<li class="spip">
	<a href="FADEx-O.html"><i class="icon-chevron-right"></i> French American Doctoral Exchange Seminar (FADEx) : Océan-Climat</a>
</li>


<li class="spip">
	<a href="FACCTS-Appel-a-projets-2018.html"><i class="icon-chevron-right"></i> FACCTS : Appel à projets 2018</a>
</li>


<li class="spip">
	<a href="Carpool-lanes-Partie-1-2.html"><i class="icon-chevron-right"></i> Carpool lanes - Partie 1/2 : réglementation, environnement et&nbsp;(...)</a>
</li>
	
</ul>
</div>		

 







	
	
	<div class="well">
		<ul class="nav nav-list">
		<li class="nav-header"><a href="-FACTO-.html">Dans la même rubrique</a></li>		
		
			<li class="spip"><a href="Le-Commandant-Cousteau-et-son-fils.html"><i class="icon-chevron-right"></i> Le Commandant Cousteau et son fils Philippe mis à l’honneur à Washington, à&nbsp;(...)</a></li>
			
			<li class="spip"><a href="French-American-Climate-Talks-on,9223.html"><i class="icon-chevron-right"></i> French American Climate Talks on Ocean - avant-première américaine de&nbsp;(...)</a></li>
			
			<li class="spip"><a href="French-American-Climate-Talks-on,9142.html"><i class="icon-chevron-right"></i> French-American Climate Talks on Ocean (FACT-O) : Aires Marines Protégées et&nbsp;(...)</a></li>
			
			<li class="spip"><a href="Signature-d-une-declaration,9141.html"><i class="icon-chevron-right"></i> Signature d’une déclaration conjointe en matière de patrimoine maritime entre&nbsp;(...)</a></li>
			
			<li class="spip"><a href="YO-Les-jeunes-scientifiques-font.html"><i class="icon-chevron-right"></i> YO ! Les jeunes scientifiques font des vagues à Marrakech pour rendre la COP&nbsp;(...)</a></li>
			
		</ul>
	</div>				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container inner">
			<div class="row-fluid menu-footer">
<div class="span12">


	<div class="span2">
			<span class="h5-like"><a href="-La-Mission-Scientifique-.html">MS&amp;T&nbsp;: qui sommes nous&nbsp;?</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Presentation.html" >Présentation</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Organismes-representes-CNRS-INSERM-.html">Organismes représentés (CNRS, INSERM, CNES, CEA, &hellip;)</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-Organigramme,84-.html">Organigramme</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-Secteurs-scientifiques-de-la-MS-T-.html">Secteurs scientifiques de la MS&amp;T</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Localisations,8240.html" >Localisations</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Rapports-d-activite-.html">Rapports d&#8217;activité</a></li>
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Veille-Scientifique-.html">Veille Scientifique</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
					
				   
					
						<li>> <a href="-Actualite-S-T-France-USA-.html">Actualité S&amp;T France USA</a></li>
					
				
				  
					           
					
				   
					
						<li>> <a href="-Bulletin-de-veille-Science-.html">Bulletin de veille Science, Technologie et Innovation</a></li>
					
				
				  
					           
					
				   
					
						<li>> <a href="-Rapports-d-Ambassade-.html">Rapports d&#8217;Ambassade</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-FicheCurie-.html">Fiche CURIE+&nbsp;: Panorama de la Recherche aux Etats-Unis</a></li>          
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Lettres-d-information-.html">Lettres d&#8217;information</a></li>
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Actions-aux-Etats-Unis-.html">Actions aux Etats-Unis</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
						<li>> <a href="-Agenda-de-la-MS-T,83-.html">Agenda de la MS&amp;T</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-Programmes-Conferences-.html">Programmes &amp; Conférences</a></li>          
						
					
				
				  
					           
					
					
					
					
					
				   
					
						<li>> <a href="-Innovation,154-.html">Innovation</a></li>
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Partenariats-.html">Partenariats</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Accords-scientifiques-France-USA.html" >Accords scientifiques France-USA</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="PUF-Partner-University-Fund.html" >Partner University Fund (PUF)</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Berkeley-Chicago-MIT-Stanford-.html">Austin, Berkeley, Chicago, MIT, Stanford</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="UMI-Umifre-du-CNRS-en-Amerique,8368.html" >UMI/Umifre du CNRS en Amérique</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-Cartographies-des-echanges-.html">Cartographies des échanges</a></li>          
						
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Aides-a-la-mobilite-.html">Aides à la mobilité</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
					
				   
					
						<li>> <a href="-Appels-d-offres-.html">Appels d&#8217;offres</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="USA-France-Programmes-de-Mobilite.html" >Programmes de Mobilité USA->France</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Programme-Chateaubriand,91-.html">Programme Chateaubriand</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Bourses-Eiffel.html" >Bourses Eiffel</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Bourses-Fulbright.html" >Bourses Fulbright</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Innovation-et-Entrepreneuriat.html" >Innovation et Entrepreneuriat</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Visas-etudiants-visas.html" >Visas étudiants, visas scientifiques</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Opportunites-de-financements.html" >Opportunités de financements Européens</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Le-volontariat-international-.html">Le volontariat international</a></li>
					
				
				</ul>
		</div>


<div class="span2">
	
	<span class="h5-like"><a href="-Nous-contacter-.html">Nous contacter</a></span>
	<span class="h5-like"><a rel="contents" href="spip.php?page=plan">Plan du site</a></span>
	<span class="h5-like">Nous suivre:</span>
	<ul class="unstyled logo-footer">
	<li>
	<a href="http://www.france-science.org/Flux-RSS-et-alertes-email-Mission.html" title="Follow our RSS Feed" alt="Follow our RSS Feed"><img alt="RSS" src="squelettes/img/footer/glyphicons_social_37_rss.png"></a>
	<a href="https://www.linkedin.com/groups?about=&gid=3822505&trk=anet_ug_grppro" title="Connect with LinkedIn" target="blank" alt="Connect with LinkedIn"><img alt="Linkedin" src="squelettes/img/footer/glyphicons_social_17_linked_in.png"></a>
	<a href="https://www.facebook.com/pages/Office-for-Science-and-Technology-Embassy-of-France-in-the-USA/114157765336706?sk=wall" title="Join Us on Facebook" target="blank" alt="Join Us on Facebook"><img alt="Facebook" src="squelettes/img/footer/glyphicons_social_30_facebook.png"></a>
	<a href="https://twitter.com/FranceScience" title="Follow us on Twitter" target="blank" alt="Follow us on Twitter"><img alt="Twitter" src="squelettes/img/footer/glyphicons_social_31_twitter.png"></a>
	<a href="https://plus.google.com/112815524641718391888" title="Join Us on Google+" alt="Join Us on Google+" target="blank"><img alt="google plus" src="squelettes/img/footer/glyphicons_social_02_google_plus.png"></a>
	<img alt="Picasa" src="squelettes/img/footer/glyphicons_social_06_picasa.png">
	<img alt="Youtube" src="squelettes/img/footer/glyphicons_social_22_youtube.png">
	</li>
	</ul>
</div>

</div>
</div>

<div class="row">
<div class="span12">
<p class="colophon">
1998-2017  &mdash;  Mission pour la Science et la Technologie de l&#8217;Ambassade de France aux Etats-Unis
<span class="sep"> | </span><a href="spip.php?page=login&amp;url=Conference-FACT-O-a-Vancouver.html" rel="nofollow" class='login_modal'>Se connecter</a></p>
</div>
</div>

<div id="row">
	<dl class="interministeriel">
		<dd>
			<a class="" target="_blank" title="Ambassade de France aux Etat-Unis" href="http://www.franceintheus.org">
			<img alt="Ambassade de France aux Etat-Unis" src="squelettes/img/footer/franceintheus.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="Ministère des Affaires Etrangères" href="http://www.diplomatie.gouv.fr">
			<img alt="Ministère des Affaires Etrangères" src="squelettes/img/footer/francediplomatie.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="Ministère de l'enseignement supérieur et de la recherche" href="http://www.enseignementsup-recherche.gouv.fr/">
			<img alt="Ministère de l'enseignement supérieur et de la recherche" src="squelettes/img/footer/mesr.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="france.fr" href="http://www.france.fr">
			<img alt="france.fr" src="squelettes/img/footer/francefr.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="data.gouv.fr" href="http://www.data.gouv.fr/">
			<img alt="data.gouv.fr" src="squelettes/img/footer/datagouv.jpg">
			</a>
		</dd>
	</dl>
</div>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['setCustomVariable', 1, 'rubrique', 'French-American Climate Talks on Ocean (FACT-O) - id: 446', 'page']);
  
  _paq.push(['setCustomVariable', 2, 'mot-clef', 'Energie &amp; Environnement - id: 82', 'page']);
  
  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.france-science.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.france-science.org/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- Script Browser Update https://browser-update.org/ -->
 
<script> 
var $buoop = {c:2}; 
function $buo_f(){ 
 var e = document.createElement("script"); 
 e.src = "//browser-update.org/update.min.js"; 
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script> 

<!-- Fin Script Browser Update -->			</div>
		</div>
	</div>
</body></html>
