<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<title>Le Commandant Cousteau et son fils Philippe mis à l’honneur à Washington, à l’occasion de la projection en avant-première du film l’Odyssée - Mission pour la Science et la Technologie de l'Ambassade de France aux Etats-Unis</title>
<meta name="description" content="L&#039;ambassade de France, en partenariat avec la Carnegie Institution for Science et le Congr&#232;s am&#233;ricain, a organis&#233; trois projections en avant-premi&#232;re du film l&#039;Odyss&#233;e &#224; Washington." />
<link rel="canonical" href="https://www.france-science.org/Le-Commandant-Cousteau-et-son-fils.html" />


<link rel="icon" type="image/x-icon" href="https://www.france-science.org/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.france-science.org/favicon.ico" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.1.6 [23598]" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="squelettes-dist/css/font.css?1497279073" type="text/css" />
<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-4e169aa.css?1494008739" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-2fd1511.css?1494008739" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-c3f4fa9.css?1494008739" type="text/css" />
<link rel="stylesheet" href="plugins/auto/zcore/v2.6.2/css/box_skins.css?1474240742" type="text/css" />

<link rel="stylesheet" href="plugins/auto/bootstrap/v2.1.10/bootstrap2spip/css/spip.css?1491865460" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-6cae238.css?1494008739" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-00c1d32.css?1494008739" type="text/css" />
<link rel="stylesheet" href="plugins/auto/spipr_dist/v0.4.16/css/spip.petition.css?1450897868" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.11/css/enluminurestypo.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/tablesorter/v1.4.1/css/tablesorter.css" type="text/css" />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/image_responsive/v7.3.4/image_responsive.css'>
<link rel="stylesheet" type="text/css" href="squelettes/css/sommaire.css"/>
<link rel="stylesheet" href="plugins/auto/slick/v1.1.3/lib/slick/slick.css" type="text/css" /><link rel="stylesheet" href="plugins/auto/slick/v1.1.3/lib/slick/slick-theme.css" type="text/css" /><link rel="stylesheet" type="text/css" href="plugins/auto/chartjs/v1.0.5/css/chartjs.css" />

<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-681dd3f.css?1494008739" type="text/css" />



<link rel="stylesheet" href="local/cache-less/theme-cssify-cdafa43.css?1494008739" type="text/css" />











<script src="prive/javascript/jquery.js?1497279063" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1497279063" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1497279063" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1497279063" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1497279063" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1497279063" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1497279071" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1497279071" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>
<link rel="stylesheet" type="text/css" href="plugins/auto/intertitrestdm/v0.9.10/css/intertitres_publics.css" />
<script src="plugins/auto/tablesorter/v1.4.1/javascript/jquery.tablesorter.js" type="text/javascript"></script>
	<script type="text/javascript">/* <![CDATA[ */
	(function($){
		$(function(){
			var tablesorter_init = function(){
				$("table.spip").not(".ss_tablesort").each(function(){
					var options = {};
					if($(this).find("th.ts_disabled").size() >= 1){
						options.headers = {};
						$(this).find("th").each(function(index,value){
							if($(this).is(".ts_disabled"))
								options.headers[index] = {sorter : false}; 
						});
					}
					$(this).tablesorter(options);
				});
			}
			tablesorter_init();
			onAjaxLoad(tablesorter_init);
		});
	})(jQuery);
	/* ]]> */</script><script>htactif=1;document.createElement('picture');</script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.3.4/javascript/rAF.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.3.4/javascript/jquery.smartresize.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.3.4/javascript/image_responsive.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.3.4/javascript/picturefill.js'></script>
		<script type="text/javascript" id="slick_js" src="plugins/auto/slick/v1.1.3/lib/slick/slick.js"></script><script type="text/javascript" src="local/cache-js/jsdyn-javascript_slick_spip_js-e30ca8e6.js"></script><!--[if lte IE 8]><script src='plugins/auto/chartjs/v1.0.5/js/excanvas.compiled.js'></script><![endif]-->
<script type='text/javascript' src='plugins/auto/chartjs/v1.0.5/js/Chart.js'></script><script type='text/javascript' src='plugins/auto/chartjs/v1.0.5/js/chart_extra.js'></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.10/bootstrap/js/bootstrap-collapse.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.10/bootstrap/js/bootstrap-dropdown.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.10/bootstrap/js/bootstrap-modal.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.10/bootstrap/js/bootstrap-tooltip.js"></script>
<script type="text/javascript" src="plugins/auto/bootstrap/v2.1.10/bootstrap/js/bootstrap-popover.js"></script>

<script type="text/javascript">
$(function ()  
{
  $('#popover_share').popover(
  {
     trigger: 'click',
     html: true
  });
  $('#popover_share_top').popover(
  {
     trigger: 'click',
	 container: 'body',
     html: true
  });
});
</script>

<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />	</head>
	<body>
	<div class="page">
		<div class="container">
			<div class="header" id="header">
				<div class="row">
<header class="accueil clearfix">
<div class="span12 text-right flags">



<a id="flags" href="Le-Commandant-Cousteau-et-son-fils.html"><img src="squelettes/img/flags/fr.png" alt="fran&#231;ais" /></a>
	
	
		
			<a class="flags" href="-Homepage-English-.html"><img src="squelettes/img/flags/en.png" alt="English" /></a>
		
	



</div>
<div class="span2">
	 <a rel="start home" href="https://www.france-science.org/" title="Accueil"
	><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L170xH170/siteon0-38e4a.jpg?1442350129" width='170' height='170' />   </a>
</div>
<div class="span7">
	<h1 id="logo_site_spip">
	<a rel="start home" href="https://www.france-science.org/" title="Accueil">
	Mission pour la Science et la Technologie de l&#8217;Ambassade de France aux Etats-Unis
	<small id="slogan_site_spip">Office for Science &amp; Technology at the Embassy of France in the United States</small>
	</a>
	<br /><a href="/-Partner-organizations-.html"><img src="squelettes/img/logo_organismes-80px.jpg" alt="Embassy of France in the USA" class="spip_logos" /></a>
	</h1>
</div>
</header>
</div>			</div>
		</div>
		<div class="navbar navbar-inverse row" id="nav">
			<div class="navbar-wrap span12">
				<div class="menu menu-container navbar-inner">
	<a class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse">
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
	</a>
	<div class="nav-collapse in collapse" style="height: auto;">
	<ul class="menu-items menu-liste nav">
	<li class="item"><a class="brand" href="https://www.france-science.org/"><i class="icon-home icon-white"></i></a></li>
	
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-La-Mission-Scientifique-.html">MS&amp;T&nbsp;: qui sommes nous&nbsp;? <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
				   
						
							<li><a href="Presentation.html" >Présentation</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-Organismes-representes-CNRS-INSERM-.html">Organismes représentés (CNRS, INSERM, CNES, CEA, &hellip;)</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-Organigramme,84-.html">Organigramme</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-Secteurs-scientifiques-de-la-MS-T-.html">Secteurs scientifiques de la MS&amp;T</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Localisations,8240.html" >Localisations</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-Rapports-d-activite-.html">Rapports d&#8217;activité</a></li>
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Veille-Scientifique-.html">Veille Scientifique <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
					
				   
					
						<li><a href="-Actualite-S-T-France-USA-.html">Actualité S&amp;T France USA</a></li>
					
				
				  
					           
					
				   
					
						<li><a href="-Bulletin-de-veille-Science-.html">Bulletin de veille Science, Technologie et Innovation</a></li>
					
				
				  
					           
					
				   
					
						<li><a href="-Rapports-d-Ambassade-.html">Rapports d&#8217;Ambassade</a></li>
					
				
				  
					           
					
				   
					
						<li><a href="-Lettres-d-information-.html">Lettres d&#8217;information</a></li>
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Actions-aux-Etats-Unis-.html">Actions aux Etats-Unis <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
						<li><a href="-Agenda-de-la-MS-T,83-.html">Agenda de la MS&amp;T</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-Programmes-Conferences-.html">Programmes &amp; Conférences</a></li>          
						
					
				
				  
					           
					
					
					
					
					
				   
					
						<li><a href="-Innovation,154-.html">Innovation</a></li>
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Partenariats-.html">Partenariats <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
				   
					
				   
						
							<li><a href="Accords-scientifiques-France-USA.html" >Accords scientifiques France-USA</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="PUF-Partner-University-Fund.html" >Partner University Fund (PUF)</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-Les-fondations-.html">Berkeley, Chicago, MIT, Stanford</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="UMI-Umifre-du-CNRS-en-Amerique,8368.html" >UMI/Umifre du CNRS en Amérique</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="-Cartographies-des-echanges-.html">Cartographies des échanges</a></li>          
						
					
				
			</ul>
		</li>
     
        <li class="item menu-entree dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="-Aides-a-la-mobilite-.html">Aides à la mobilité <b class="caret"></b></a>
			<ul class="dropdown-menu">
				
			 
				
				  
					           
					
					
				   
					
						<li><a href="-Appels-d-offres-.html">Appels d&#8217;offres</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="USA-France-Programmes-de-Mobilite.html" >Programmes de Mobilité USA->France</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-Programme-Chateaubriand,91-.html">Programme Chateaubriand</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Bourses-Eiffel.html" >Bourses Eiffel</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Bourses-Fulbright.html" >Bourses Fulbright</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Innovation-et-Entrepreneuriat.html" >Innovation et Entrepreneuriat</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Visas-etudiants-visas.html" >Visas étudiants, visas scientifiques</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li><a href="Opportunites-de-financements.html" >Opportunités de financements Européens</a></li>
						
					
				
				  
					           
					
				   
					
						<li><a href="-Le-volontariat-international-.html">Le volontariat international</a></li>
					
				
			</ul>
		</li>
     
 
			</ul>
			<ul class="nav pull-right" id="navsearchresponsive">
				<li class="divider-vertical"></li>
				<li>
				<form action="https://www.france-science.org/spip.php?page=search-result&id_secteur=1&id_rubrique=1" method="POST" class="navbar-search pull-right form-search search-query" id="cse-search-box">
				<input type="hidden" name="cx" value="002254489417455345713:1i9yxtcfaau" />
				<input type="hidden" name="ie" value="UTF-8" />
				<div class="input-append">
				<input type="text" onfocus="this.value='';" name="q" class="search-query span2" placeholder="Rechercher"/>
				<button class="btn btn-primary" type="submit" title="Rechercher"><i class="icon-search icon-white"></i></button>
				</div>
				</form>
				</li>
			</ul>
	</div>
</div>			</div>
		</div>
		<div class="container">
			<div class="row wrapper">
				<div class="content primary span8" id="content">
					<ul class="breadcrumb">
	<li><a href="https://www.france-science.org/">Accueil</a><span class="divider"> &gt; </span></li>
	<li><a href="-Actions-aux-Etats-Unis-.html">Actions aux Etats-Unis</a><span class="divider"> &gt; </span></li><li><a href="-Programmes-Conferences-.html">Programmes &amp; Conférences</a><span class="divider"> &gt; </span></li><li><a href="-FACTO-.html">French-American Climate Talks on Ocean (FACT-O)</a><span class="divider"> &gt; </span></li>
	<li class="active"><span>Le Commandant Cousteau et son fils Philippe mis à l’honneur à Washington, à&nbsp;(...)</span></li>
</ul>					<article>
	<header class="cartouche">
		<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH80/arton9253-8a661.jpg?1500927863" width='200' height='80' />
		
		<h1><span class="">Le Commandant Cousteau et son fils Philippe mis à l’honneur à Washington, à l’occasion de la projection en avant-première du film l’Odyssée</span></h1>

		<p class="publication"><time pubdate="pubdate" datetime="2017-07-24T13:47:09Z"><i class="icon-calendar"></i> Publi&eacute; le lundi 24 juillet 2017</time> 
		
			, <a id="popover_share_top" title="Share this article" data-content="<a href='mailto:?subject=Le Commandant Cousteau et son fils Philippe mis à l’honneur à Washington, à l’occasion de la projection en avant-première du film l’Odyssée&body=https://www.france-science.org/Le-Commandant-Cousteau-et-son-fils.html - Le Commandant Cousteau et son fils Philippe mis à l’honneur à Washington, à l’occasion de la projection en avant-première du film l’Odyssée : &lt;p&gt;L’ambassade de France, en partenariat avec la Carnegie Institution for Science et le Congrès américain, a organisé trois projections en avant-première du film l’Odyssée à&nbsp;(...)' alt='Share by email'><img id='popover_share' alt='Share by email' src='squelettes/img/sociaux/glyphicons_010_envelope.png'></a>&nbsp;&nbsp;<a href='https://twitter.com/intent/tweet?original_referer=https://www.france-science.org/Le-Commandant-Cousteau-et-son-fils.html&text=Le+Commandant+Cousteau+et+son+fils+Philippe+mis+%C3%A0+l%E2%80%99honneur+%C3%A0+Washington%2C+%C3%A0+l%E2%80%99occasion+de+la+projection+en+avant-premi%C3%A8re+du+film+l%E2%80%99Odyss%C3%A9e&url=https://www.france-science.org/Le-Commandant-Cousteau-et-son-fils.html&via=francescience&hashtags=science' target='_blank' alt='Share on Twitter'><img alt='Share on Twitter' src='squelettes/img/sociaux/glyphicons_social_31_twitter.png'></a>&nbsp;&nbsp;<a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.france-science.org/Le-Commandant-Cousteau-et-son-fils.html&amp;title=Le+Commandant+Cousteau+et+son+fils+Philippe+mis+%C3%A0+l%E2%80%99honneur+%C3%A0+Washington%2C+%C3%A0+l%E2%80%99occasion+de+la+projection+en+avant-premi%C3%A8re+du+film+l%E2%80%99Odyss%C3%A9e&amp;summary=%3Cp%3EL%E2%80%99ambassade+de+France%2C+en+partenariat+avec+la+Carnegie+Institution+for+Science+et+le+Congr%C3%A8s+am%C3%A9ricain%2C+a+organis%C3%A9+trois+projections+en+avant-premi%C3%A8re+du+fil&nbsp;(...)' target='_blank' alt='Share on Linkedin'><img alt='Share on Linkedin' src='squelettes/img/sociaux/glyphicons_social_17_linked_in.png'></a>&nbsp;&nbsp;<a href='https://www.facebook.com/sharer/sharer.php?u=https://www.france-science.org/Le-Commandant-Cousteau-et-son-fils.html' target='_blank'><img alt='Share on Facebook' src='squelettes/img/sociaux/glyphicons_social_30_facebook.png'></a>&nbsp;&nbsp;<a href='https://plus.google.com/share?url=https://www.france-science.org/Le-Commandant-Cousteau-et-son-fils.html' target='_blank' alt='Share on Google+'><img src='squelettes/img/sociaux/glyphicons_social_02_google_plus.png' alt='Share on Google+'></a>" data-placement="bottom" data-toggle="popover" href="#null" data-original-title="Popover on top"><i class="icon-share"></i> Partager</a>
		</p>
		
		<div class="postmeta">
		
		</div>

	</header>

	<div class="main">
		
		<div class="texte surlignable"><p>L’ambassade de France, en partenariat avec la <i><a href="https://carnegiescience.edu" class='spip_out' rel='external'>Carnegie Institution for Science</a></i> et le Congrès des Etats-Unis, a organisé trois projections en avant-première du film<i> l’Odyssée</i> à Washington.</p>
<p>Ce film français réalisé par Jérôme Salle (2016), retrace la vie du commandant  Jean-Yves Cousteau, explorateur, réalisateur et inventeur né en 1910 et mort en 1997. Si le film souligne la complexité du personnage -interprété par Lambert Wilson- elle marque la prise de conscience d’une génération pour l’océan et sa fragilité, évolution symbolisée par le rôle joué par son fils Philippe Cousteau, interprété par Pierre Niney. L’épouse du Commandant Cousteau, Simone Cousteau, est incarnée à l’écran par Audrey Tautou.</p>
<div class="spip" style="text-align:center;"><div class='embed-container'><iframe width="640" height="360" src="https://www.youtube.com/embed/OATiJG8pT3s" frameborder="0" allowfullscreen></iframe></div>
</div>
<p>A partir des années 1950, le commandant Cousteau, surnommé JYC (<i>&#171;&nbsp;Jik&nbsp;&#187;</i>), est une figure aussi populaire en France qu’aux Etats-Unis. Aujourd’hui, une grande partie de la famille Cousteau réside aux Etats-Unis. Jan et Philippe Cousteau Jr., respectivement belle-fille et petit-fils de JYC, ont été associés dans l’écriture et le tournage de<i> l’Odyssée</i>&nbsp;: ils furent les invités d’honneur des trois projections organisées à Washington, D.C. Poursuivant l’action environnementale familiale, Philippe Cousteau Jr. a pu présenter les activités menées par son ONG <i>EarthEcho</i> dédiée à la jeunesse et à l’éducation environnementale.</p>
<div class="spip" style="text-align:center;"><div class='embed-container'><iframe width="640" height="360" src="https://www.youtube.com/embed/Uitnu0MHhh4" frameborder="0" allowfullscreen></iframe></div>
</div><h3 class="spip" id='Une-projection-au-Congres-et-a-l-ambassade-de-France'><a id="une-projection-congres-ambassade-france" name="une-projection-congres-ambassade-france"></a><a id="a1" name="a1"></a>Une projection au Congrès et à l’ambassade de France<a class='sommaire-back sommaire-back-2' href='#s-Une-projection-au-Congres-et-a-l-ambassade-de-France' title='Retour au sommaire'></a></h3>

<p>Le film a d’abord été visionné au Congrès par plusieurs parlementaires et de nombreux diplomates, représentant une douzaine d’Etats, dans la salle de la commission des Affaires étrangères de la Chambre des représentants. Cette projection a été rendue possible par un partenariat avec l’<i>International Conservation Caucus</i>, groupe parlementaire bipartisan, et sa fondation (ICCF),  et avec le soutien du représentant Ed Royce (R-CA), co-président du groupe.</p>
<p>Le réalisateur et la famille Cousteau ont également participé à la projection organisée à l’ambassade de France à Washington à l’occasion de la Fête nationale du 14 Juillet, en présence de la communauté française.</p>
<dl class='spip_document_3408 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L700xH466/07132017_04-9dd73.jpg?1500662272' width='700' height='466' alt='' /></dt>
</dl>
<h3 class="spip" id='French-American-Climate-Talks-on-Ocean-a-la-Carnegie-Institution-for-nbsp'><a id="french-american-climate-talks-ocean-1" name="french-american-climate-talks-ocean-1"></a><a id="a2" name="a2"></a> <i>French American Climate Talks on Ocean</i>  à la <i>Carnegie Institution for Science</i> <a class='sommaire-back sommaire-back-2' href='#s-French-American-Climate-Talks-on-Ocean-a-la-Carnegie-Institution-for-nbsp' title='Retour au sommaire'></a></h3>

<p>Le service pour la science et la technologie de l’Ambassade a organisé une projection de l’Odyssée la <i>Carnegie Institution for Science</i>, à destination du grand public, suivie d’un débat avec Philippe et Jan Cousteau et de Rebecca Albright, océanologue et membre de l’Académie des Sciences de Californie.<br class='autobr' />
Cet événement s’inscrivait dans le cadre du programme des <i>French-American Climate Talks on Ocean</i> (FACT-O), une série d’événements ciblés sur la thématique des sciences des océans dans des lieux emblématiques de la recherche ou de la diffusion des sciences auprès du public.<br class='autobr' />
Le débat avec les membres de la famille Cousteau et l’océanographe Rebecca Albright, a notamment permis d’aborder la question de l’acidification des océans et du blanchiment des coraux. Philippe Cousteau a évoqué la nécessité d’éduquer les plus jeunes générations, à l’image des actions conduites au sein de sa fondation <i>Earth Echo International</i> .</p>
<p>La projection  a été suivie d’une réception donnée à la Résidence de l’ambassadeur de France, en présence du sénateur Sheldon Whitehouse (D-RI) et du représentant Royce qui rappelé le lien indéfectible qui unit la France et les Etats-Unis. A cette occasion, Patrick Lachaussée, premier conseiller, a rappelé que les océans constituent un bien commun universel et que nos deux pays partagent les mêmes priorités pour leur préservation. Citant la phrase du Président de la République, <i>&#171;&nbsp;Make our Planet Great Again&nbsp;!&nbsp;&#187;</i>, il a été chaleureusement applaudi.</p>
<div class="spip" style="text-align:center;"><div class='embed-container'><iframe width="640" height="360" src="https://www.youtube.com/embed/OpndGacIQWY" frameborder="0" allowfullscreen></iframe></div>
</div></div>

		<!-- Modif FL (25/07/14) : Si un article a le mot cle "article_avec_rss", on affiche sous le texte de l'article le contenu des flux RSS associes a la rubrique a laquelle l'article est rattache. Ceci est le cas general avec flux RSS classique -->    
		
		<!-- Fin modif FL  -->
		
		
	</div>

	<footer>
		
		
		
		<!-- outils de bas de page -->
		<div class="notes outils_footer">
		<a href="#" class="haut_de_la_page"><i class="icon-chevron-up"></i> haut de la page</a>&nbsp;&nbsp;&nbsp;
			<span><a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=9253&amp;nom_fichier=France-Science.org_le-commandant-cousteau-et-son-fils-philippe-mis-a-l-honneur-a-washington-a-l-occasion-de-la-projection-en-avant-premiere-du-film-l-odyssee"><i class="icon-file"></i>  PDF</a></span>&nbsp;&nbsp;&nbsp;
			<a id="popover_share" title="Share this article" data-content="<a href='mailto:?subject=Le Commandant Cousteau et son fils Philippe mis à l’honneur à Washington, à l’occasion de la projection en avant-première du film l’Odyssée&body=https://www.france-science.org/Le-Commandant-Cousteau-et-son-fils.html - Le Commandant Cousteau et son fils Philippe mis à l’honneur à Washington, à l’occasion de la projection en avant-première du film l’Odyssée : &lt;p&gt;L’ambassade de France, en partenariat avec la Carnegie Institution for Science et le Congrès américain, a organisé trois projections en avant-première du film l’Odyssée à&nbsp;(...)' alt='Share by email'><img id='popover_share' alt='Share by email' src='squelettes/img/sociaux/glyphicons_010_envelope.png'></a>&nbsp;&nbsp;<a href='https://twitter.com/intent/tweet?original_referer=https://www.france-science.org/Le-Commandant-Cousteau-et-son-fils.html&text=Le+Commandant+Cousteau+et+son+fils+Philippe+mis+%C3%A0+l%E2%80%99honneur+%C3%A0+Washington%2C+%C3%A0+l%E2%80%99occasion+de+la+projection+en+avant-premi%C3%A8re+du+film+l%E2%80%99Odyss%C3%A9e&url=https://www.france-science.org/Le-Commandant-Cousteau-et-son-fils.html&via=francescience&hashtags=science' target='_blank' alt='Share on Twitter'><img alt='Share on Twitter' src='squelettes/img/sociaux/glyphicons_social_31_twitter.png'></a>&nbsp;&nbsp;<a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.france-science.org/Le-Commandant-Cousteau-et-son-fils.html&amp;title=Le+Commandant+Cousteau+et+son+fils+Philippe+mis+%C3%A0+l%E2%80%99honneur+%C3%A0+Washington%2C+%C3%A0+l%E2%80%99occasion+de+la+projection+en+avant-premi%C3%A8re+du+film+l%E2%80%99Odyss%C3%A9e&amp;summary=%3Cp%3EL%E2%80%99ambassade+de+France%2C+en+partenariat+avec+la+Carnegie+Institution+for+Science+et+le+Congr%C3%A8s+am%C3%A9ricain%2C+a+organis%C3%A9+trois+projections+en+avant-premi%C3%A8re+du+fil&nbsp;(...)' target='_blank' alt='Share on Linkedin'><img alt='Share on Linkedin' src='squelettes/img/sociaux/glyphicons_social_17_linked_in.png'></a>&nbsp;&nbsp;<a href='https://www.facebook.com/sharer/sharer.php?u=https://www.france-science.org/Le-Commandant-Cousteau-et-son-fils.html' target='_blank'><img alt='Share on Facebook' src='squelettes/img/sociaux/glyphicons_social_30_facebook.png'></a>&nbsp;&nbsp;<a href='https://plus.google.com/share?url=https://www.france-science.org/Le-Commandant-Cousteau-et-son-fils.html' target='_blank' alt='Share on Google+'><img src='squelettes/img/sociaux/glyphicons_social_02_google_plus.png' alt='Share on Google+'></a>" data-placement="top" data-toggle="popover" href="#null" data-original-title="Popover on top"><i class="icon-share"></i> Share</a> 
		</div>
		<!-- fin outils -->
	<aside>
		
		<div class="liste documents documents_portfolio">
	<h2 class="h2">Portfolio</h2>
	
	<a href="IMG/jpg/07132017_01.jpg"
		 type="image/jpeg"
		 rel="documents_portfolio-a9253-r9253"
	><img src='local/cache-vignettes/L151xH100/07132017_01-cab10.jpg?1500904015' width='151' height='100' class='spip_logos' alt='' /></a>
	
	<a href="IMG/jpg/284a5367.jpg"
		 type="image/jpeg"
		 rel="documents_portfolio-a9253-r9253"
	><img src='local/cache-vignettes/L151xH100/284a5367-ad816.jpg?1500664888' width='151' height='100' class='spip_logos' alt='' /></a>
	
	<a href="IMG/jpg/284a5293.jpg"
		 type="image/jpeg"
		 rel="documents_portfolio-a9253-r9253"
	><img src='local/cache-vignettes/L151xH100/284a5293-eb68d.jpg?1500664888' width='151' height='100' class='spip_logos' alt='' /></a>
	
	<a href="IMG/jpg/284a5329.jpg"
		 type="image/jpeg"
		 rel="documents_portfolio-a9253-r9253"
	><img src='local/cache-vignettes/L151xH100/284a5329-6bfa8.jpg?1500664888' width='151' height='100' class='spip_logos' alt='' /></a>
	
	<a href="IMG/jpg/284a5406.jpg"
		 type="image/jpeg"
		 rel="documents_portfolio-a9253-r9253"
	><img src='local/cache-vignettes/L151xH100/284a5406-d1c0b.jpg?1500664888' width='151' height='100' class='spip_logos' alt='' /></a>
	
</div>

		

		
	</aside>

</article>				</div>
				<div class="aside secondary span4" id="aside">
					<div class="form-search" id="navsearchraside">

<div id="formulaire_recherche" class="formulaire_spip formulaire_recherche form-search">
<form action="https://www.france-science.org/spip.php?page=search-result&id_secteur=1&id_rubrique=1" method="POST">
				<input type="hidden" name="cx" value="017234386881894548757:v8a4hiiy1ao">
				<input type="hidden" name="ie" value="UTF-8">
				<div class="input-append">
					<input type="text" onfocus="this.value='';" name="q" class="search text search-query " placeholder="Rechercher" id="recherche">
					<button class="btn" type="submit" title="Rechercher"><i class="icon-search"></i></button>
				</div>
</form>
</div>

</div>
<div class="liste long articles accueil">
	<div id="titrenewsletter" class="titreaccueil-ligne">
	<span class="titreaccueil badge badge-abonnement" id="titrenewsletter">Nous suivre</span>
	</div>

<div class="liste" id="logosociaux-aside">
<div id="logosociaux-aside-conteneur">
	<a href="http://www.france-science.org/Flux-RSS-et-alertes-email-Mission.html" data-toggle="tooltip" title="Follow our RSS Feed" alt="Follow our RSS Feed" style="background-image: url('squelettes/img/rss.png');" class="logosociauxmouseover" ></a>
	<a href="http://www.france-science.org/inscription.html" data-toggle="tooltip" title="Subscribe to our Newsletters" alt="Subscribe to our Newsletter" style="background-image: url('squelettes/img/mail.png');" class="logosociauxmouseover"></a>
	<a href="http://twitter.com/FranceScience" data-toggle="tooltip" title="Follow us on Twitter" target="blank" alt="Follow us on Twitter" style="background-image: url('squelettes/img/twitter.png');" class="logosociauxmouseover"></a>
	<a href="http://www.linkedin.com/groups?about=&gid=3822505&trk=anet_ug_grppro" data-toggle="tooltip" title="Connect with us on LinkedIn" target="blank" alt="Connect with us on LinkedIn" style="background-image: url('squelettes/img/linkedin.png');" class="logosociauxmouseover"></a>
	<a href="http://www.facebook.com/pages/Office-for-Science-and-Technology-Embassy-of-France-in-the-USA/114157765336706?sk=wall" data-toggle="tooltip" title="Join us on Facebook" target="blank" alt="Join us on Facebook" style="background-image: url('squelettes/img/facebook.png');" class="logosociauxmouseover"></a>
	<a href="https://plus.google.com/112815524641718391888" data-toggle="tooltip" title="Join us on Google+" alt="Join us on Google+" target="blank" style="background-image: url('squelettes/img/googleplus.png');" class="logosociauxmouseover"></a>
</div>
</div>
<a href="http://www.france-science.org/inscription.html">
<div class="liste long articles accueil">
	<div style="height: 50px;">
	<span class="titreaccueil badge badge-bouton-newsletter" style="height: 50px; display: block; width: 90%; margin: auto;"><div><img src="squelettes/img/newsletter_signup-50px.png"    style="float: left; margin-right: 5px;"></div><div id="text-newsletter-button" style="float: none; position: relative; top: 50%; transform: translateY(-50%);">S'inscrire &agrave; nos lettres d'information</div></span>
	</div>
</div>
</a>


<script>
$(document).ready(function(){
    $('[data-toggle="tooltip"]').tooltip(); 
});
</script>

</div>

<!--sommaire--><div class="well nav-sommaire nav-sommaire-2">
	<p class="nav nav-list nav-header">Sommaire</p>
<ul class="spip"><li> <a id="s-Une-projection-au-Congres-et-a-l-ambassade-de-France"></a><a href="#Une-projection-au-Congres-et-a-l-ambassade-de-France" class='spip_ancre'>Une projection au Congrès et à l’ambassade de France</a></li><li> <a id="s-French-American-Climate-Talks-on-Ocean-a-la-Carnegie-Institution-for-nbsp"></a><a href="#French-American-Climate-Talks-on-Ocean-a-la-Carnegie-Institution-for-nbsp" class='spip_ancre'><i>French American Climate Talks on Ocean</i>  à la <i>Carnegie Institution for Science</i></a>
</div></li></ul><!--/sommaire-->

<div class="well">
<ul class="nav nav-list">
<li class="nav-header">Les articles les plus lus</li>

<li class="spip">
	<a href="L-ambassade-de-France-a-Washington.html"><i class="icon-chevron-right"></i> L’ambassade de France à Washington accueille la signature d’un accord entre le&nbsp;(...)</a>
</li>

<li class="spip">
	<a href="Bulletin-d-actualite-Espace-no17,9254.html"><i class="icon-chevron-right"></i> Bulletin d’actualité Espace n°17-14</a>
</li>

<li class="spip">
	<a href="25-millions-de-dollars-pour-pomper.html"><i class="icon-chevron-right"></i> 25 millions de dollars pour pomper l’air</a>
</li>

<li class="spip">
	<a href="Le-CNES-Invite-d-Honneur-du-100eme,9241.html"><i class="icon-chevron-right"></i> Le CNES, Invité d’Honneur du 100ème Anniversaire du Langley Research Center de&nbsp;(...)</a>
</li>

<li class="spip">
	<a href="Bulletins-Electroniques-Etats-Unis.html"><i class="icon-chevron-right"></i> Bulletin de veille scientifique et technologique Etats-Unis</a>
</li>
	
</ul>
</div>				</div>
				<div class="extra secondary span4" id="extra">
					<div class="well">
<ul class="nav nav-list">
<li class="nav-header">Sur la m&ecirc;me th&eacute;matique (Energie &amp; Environnement)</li>



<li class="spip">
	<a href="Bourse-Chateaubriand-Scientifique,9247.html"><i class="icon-chevron-right"></i> Bourse Chateaubriand Scientifique : Les lauréats 2017 désignés</a>
</li>


<li class="spip">
	<a href="La-sequestration-du-carbone-dans.html"><i class="icon-chevron-right"></i> La séquestration du carbone dans les sols</a>
</li>


<li class="spip">
	<a href="Minerais-de-lithium-enjeu-de-la.html"><i class="icon-chevron-right"></i> Minerais de lithium : enjeu de la prochaine décennie</a>
</li>


<li class="spip">
	<a href="Climat-les-rapports-du-GIEC.html"><i class="icon-chevron-right"></i> Climat : les rapports du GIEC seraient-ils trop optimistes ?</a>
</li>


<li class="spip">
	<a href="Carpool-lanes-Partie-1-2.html"><i class="icon-chevron-right"></i> Carpool lanes - Partie 1/2 : réglementation, environnement et&nbsp;(...)</a>
</li>
	
</ul>
</div>		

 







	
	
	<div class="well">
		<ul class="nav nav-list">
		<li class="nav-header"><a href="-FACTO-.html">Dans la même rubrique</a></li>		
		
			<li class="spip"><a href="French-American-Climate-Talks-on,9223.html"><i class="icon-chevron-right"></i> French American Climate Talks on Ocean - avant-première américaine de&nbsp;(...)</a></li>
			
			<li class="spip"><a href="French-American-Climate-Talks-on,9142.html"><i class="icon-chevron-right"></i> French-American Climate Talks on Ocean (FACT-O) : Aires Marines Protégées et&nbsp;(...)</a></li>
			
			<li class="spip"><a href="Signature-d-une-declaration,9141.html"><i class="icon-chevron-right"></i> Signature d’une déclaration conjointe en matière de patrimoine maritime entre&nbsp;(...)</a></li>
			
			<li class="spip"><a href="YO-Les-jeunes-scientifiques-font.html"><i class="icon-chevron-right"></i> YO ! Les jeunes scientifiques font des vagues à Marrakech pour rendre la COP&nbsp;(...)</a></li>
			
			<li class="spip"><a href="Conference-sur-une-gestion,9056.html"><i class="icon-chevron-right"></i> Conférence sur une gestion équitable et durable des ressources halieutiques,&nbsp;(...)</a></li>
			
		</ul>
	</div>				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="container inner">
			<div class="row-fluid menu-footer">
<div class="span12">


	<div class="span2">
			<span class="h5-like"><a href="-La-Mission-Scientifique-.html">MS&amp;T&nbsp;: qui sommes nous&nbsp;?</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Presentation.html" >Présentation</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Organismes-representes-CNRS-INSERM-.html">Organismes représentés (CNRS, INSERM, CNES, CEA, &hellip;)</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-Organigramme,84-.html">Organigramme</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-Secteurs-scientifiques-de-la-MS-T-.html">Secteurs scientifiques de la MS&amp;T</a></li>          
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Localisations,8240.html" >Localisations</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Rapports-d-activite-.html">Rapports d&#8217;activité</a></li>
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Veille-Scientifique-.html">Veille Scientifique</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
					
				   
					
						<li>> <a href="-Actualite-S-T-France-USA-.html">Actualité S&amp;T France USA</a></li>
					
				
				  
					           
					
				   
					
						<li>> <a href="-Bulletin-de-veille-Science-.html">Bulletin de veille Science, Technologie et Innovation</a></li>
					
				
				  
					           
					
				   
					
						<li>> <a href="-Rapports-d-Ambassade-.html">Rapports d&#8217;Ambassade</a></li>
					
				
				  
					           
					
				   
					
						<li>> <a href="-Lettres-d-information-.html">Lettres d&#8217;information</a></li>
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Actions-aux-Etats-Unis-.html">Actions aux Etats-Unis</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
						<li>> <a href="-Agenda-de-la-MS-T,83-.html">Agenda de la MS&amp;T</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-Programmes-Conferences-.html">Programmes &amp; Conférences</a></li>          
						
					
				
				  
					           
					
					
					
					
					
				   
					
						<li>> <a href="-Innovation,154-.html">Innovation</a></li>
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Partenariats-.html">Partenariats</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Accords-scientifiques-France-USA.html" >Accords scientifiques France-USA</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="PUF-Partner-University-Fund.html" >Partner University Fund (PUF)</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Les-fondations-.html">Berkeley, Chicago, MIT, Stanford</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="UMI-Umifre-du-CNRS-en-Amerique,8368.html" >UMI/Umifre du CNRS en Amérique</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="-Cartographies-des-echanges-.html">Cartographies des échanges</a></li>          
						
					
				
				</ul>
		</div>
     
        <div class="span2">
			<span class="h5-like"><a href="-Aides-a-la-mobilite-.html">Aides à la mobilité</a></span>
				<ul class="unstyled">
				
			 
				
				  
					           
					
					
				   
					
						<li>> <a href="-Appels-d-offres-.html">Appels d&#8217;offres</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="USA-France-Programmes-de-Mobilite.html" >Programmes de Mobilité USA->France</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Programme-Chateaubriand,91-.html">Programme Chateaubriand</a></li>
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Bourses-Eiffel.html" >Bourses Eiffel</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Bourses-Fulbright.html" >Bourses Fulbright</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Innovation-et-Entrepreneuriat.html" >Innovation et Entrepreneuriat</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Visas-etudiants-visas.html" >Visas étudiants, visas scientifiques</a></li>
						
					
				
				  
					           
					
				   
					
				   
						
							<li>> <a href="Opportunites-de-financements.html" >Opportunités de financements Européens</a></li>
						
					
				
				  
					           
					
				   
					
						<li>> <a href="-Le-volontariat-international-.html">Le volontariat international</a></li>
					
				
				</ul>
		</div>


<div class="span2">
	
	<span class="h5-like"><a href="-Nous-contacter-.html">Nous contacter</a></span>
	<span class="h5-like"><a rel="contents" href="spip.php?page=plan">Plan du site</a></span>
	<span class="h5-like">Nous suivre:</span>
	<ul class="unstyled logo-footer">
	<li>
	<a href="http://www.france-science.org/Flux-RSS-et-alertes-email-Mission.html" title="Follow our RSS Feed" alt="Follow our RSS Feed"><img alt="RSS" src="squelettes/img/footer/glyphicons_social_37_rss.png"></a>
	<a href="https://www.linkedin.com/groups?about=&gid=3822505&trk=anet_ug_grppro" title="Connect with LinkedIn" target="blank" alt="Connect with LinkedIn"><img alt="Linkedin" src="squelettes/img/footer/glyphicons_social_17_linked_in.png"></a>
	<a href="https://www.facebook.com/pages/Office-for-Science-and-Technology-Embassy-of-France-in-the-USA/114157765336706?sk=wall" title="Join Us on Facebook" target="blank" alt="Join Us on Facebook"><img alt="Facebook" src="squelettes/img/footer/glyphicons_social_30_facebook.png"></a>
	<a href="https://twitter.com/FranceScience" title="Follow us on Twitter" target="blank" alt="Follow us on Twitter"><img alt="Twitter" src="squelettes/img/footer/glyphicons_social_31_twitter.png"></a>
	<a href="https://plus.google.com/112815524641718391888" title="Join Us on Google+" alt="Join Us on Google+" target="blank"><img alt="google plus" src="squelettes/img/footer/glyphicons_social_02_google_plus.png"></a>
	<img alt="Picasa" src="squelettes/img/footer/glyphicons_social_06_picasa.png">
	<img alt="Youtube" src="squelettes/img/footer/glyphicons_social_22_youtube.png">
	</li>
	</ul>
</div>

</div>
</div>

<div class="row">
<div class="span12">
<p class="colophon">
1998-2017  &mdash; Mission pour la Science et la Technologie de l&#8217;Ambassade de France aux Etats-Unis
<span class="sep"> | </span><a href="spip.php?page=login&amp;url=Le-Commandant-Cousteau-et-son-fils.html" rel="nofollow" class='login_modal'>Se connecter</a></p>
</div>
</div>

<div id="row">
	<dl class="interministeriel">
		<dd>
			<a class="" target="_blank" title="Ambassade de France aux Etat-Unis" href="http://www.franceintheus.org">
			<img alt="Ambassade de France aux Etat-Unis" src="squelettes/img/footer/franceintheus.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="Ministère des Affaires Etrangères" href="http://www.diplomatie.gouv.fr">
			<img alt="Ministère des Affaires Etrangères" src="squelettes/img/footer/francediplomatie.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="Ministère de l'enseignement supérieur et de la recherche" href="http://www.enseignementsup-recherche.gouv.fr/">
			<img alt="Ministère de l'enseignement supérieur et de la recherche" src="squelettes/img/footer/mesr.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="france.fr" href="http://www.france.fr">
			<img alt="france.fr" src="squelettes/img/footer/francefr.jpg">
			</a>
		</dd>
		<dd>
			<a class="" target="_blank" title="data.gouv.fr" href="http://www.data.gouv.fr/">
			<img alt="data.gouv.fr" src="squelettes/img/footer/datagouv.jpg">
			</a>
		</dd>
	</dl>
</div>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['setCustomVariable', 1, 'rubrique', 'French-American Climate Talks on Ocean (FACT-O) - id: 446', 'page']);
  
  _paq.push(['setCustomVariable', 2, 'mot-clef', 'Energie &amp; Environnement - id: 82', 'page']);
  _paq.push(['setCustomVariable', 3, 'mot-clef', 'DC - id: 80', 'page']);
  
  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.france-science.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.france-science.org/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- Script Browser Update https://browser-update.org/ -->
 
<script> 
var $buoop = {c:2}; 
function $buo_f(){ 
 var e = document.createElement("script"); 
 e.src = "//browser-update.org/update.min.js"; 
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script> 

<!-- Fin Script Browser Update -->			</div>
		</div>
	</div>
</body></html>
